




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Tiere, Pflanzen und Zellen">
    <meta property="og:description" content="Beschäftigte der Naturberufe arbeiten vorrangig in der Fischerei- und Forstwirtschaft, in landwirtschaftlichen Betrieben, Gärtnereien, Naturparks und Zoos, aber auch in Forschungseinrichtungen, Ingenieurbüros, der Nahrungsmittelindustrie sowie der öffentlichen Verwaltung. Die abi» Übersicht zeigt dir eine Auswahl an verschiedenen Ausbildungs- und Studienberufen. ">

    
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/15142/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Ich will was machen mit Natur – Übersicht : Tiere, Pflanzen und Zellen</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Ich will was machen mit Natur, Naturberufe, Übersicht, Ausbildung, Studium  Studium Beruf Suche Berufsfeld Qualifikation">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Beschäftigte der Naturberufe arbeiten vorrangig in der Fischerei- und Forstwirtschaft, in landwirtschaftlichen Betrieben, Gärtnereien, Naturparks und Zoos, aber auch in Forschungseinrichtungen, Ingenieurbüros, der Nahrungsmittelindustrie sowie der öffentlichen Verwaltung. Die abi» Übersicht zeigt dir eine Auswahl an verschiedenen Ausbildungs- und Studienberufen.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2018-08-31">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1535738823096">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1535738823096">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1535738823096">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1535738823096">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1535738823096">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1535738823096">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1535738823096"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1535738823096"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1535738823096" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1535738823096">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1535738823096">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1535738823096"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1535738823096">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur-015824.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O" class="act">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/orientieren.htm" title="orientieren">orientieren</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/berufsarbeitsfelder.htm" title="Ich will was machen mit...">Ich will was machen mit...</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/berufsarbeitsfelder/qualifikationen.htm" title="Qualifikationen / Tätigkeiten">Qualifikationen / Tätigkeiten</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Tiere, Pflanzen und Zellen</h1>
                






    
        
        
        
            <img src="/data/Asset/15142/teaser.jpg" alt="Eine angehende Försterin bei der Untersuchung der Knospen eines Baumes mit Hilfe einer Lupe" title="Eine angehende Försterin bei der Untersuchung der Knospen eines Baumes mit Hilfe einer Lupe" width="408" height="272">
            <div class="captionContainer">
                abi&raquo; bietet eine Übersicht über diverse Ausbildungs- und Studienberufen rund um Natur.
                <div class="source">Foto: Frank Pieth</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Ich will was machen mit Natur – Übersicht </p>
                <p class="articleHeadline">Tiere, Pflanzen und Zellen</p>
                <p class="teaser">Beschäftigte der Naturberufe arbeiten vorrangig in der Fischerei- und Forstwirtschaft, in landwirtschaftlichen Betrieben, Gärtnereien, Naturparks und Zoos, aber auch in Forschungseinrichtungen, Ingenieurbüros, der Nahrungsmittelindustrie sowie der öffentlichen Verwaltung. Die abi» Übersicht zeigt dir eine Auswahl an verschiedenen Ausbildungs- und Studienberufen. </p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <h2>Ausbildung</h2>
<h2><strong>Biologielaborant/-in</strong></h2>
<p><strong>Aufgaben:</strong> Untersuchungen an Tieren, Pflanzen, Mikroorganismen und Zellkulturen vorbereiten und nach Anleitung durchf&uuml;hren, Mitarbeit an Tierversuchen</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Unternehmen in Forschung und angewandter Medizin, Krankenh&auml;user und Hersteller von Lebensmitteln, Pharma- und Kosmetikprodukten</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index;BERUFENETJSESSIONID=9dkeFWTnrYhG3FcKcpFRAjfKa8xi3E3-bIZC5ooYTx3AfQZL16eN!-930061616?path=null/kurzbeschreibung&amp;dkz=6322&amp;such=Biologielaborant%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Biologielaborant/-in&ldquo; auf BERUFENET &gt;&gt;</a></p>
<h2><strong>Chemielaborant/-in und Chemikant/-in</strong></h2>
<p><strong>Aufgaben:</strong> Planung, Durchf&uuml;hrung, Protokollierung und Auswertung von Versuchen; Steuerung und &Uuml;berwachung von Maschinen und Anlagen in der Verarbeitung chemischer Erzeugnisse</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Chemie- und Pharmaindustrie, Farben- und Lack- oder Nahrungsmittelindustrie</p>
<p>Mehr zu den Ausbildungsberufen <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=13809&amp;such=Chemielaborant%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">&bdquo;Chemielaborant/-in&ldquo;</a> und <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=1143&amp;such=Chemiekant" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">&bdquo;Chemikant/-in&ldquo; </a>auf BERUFENET&gt;&gt;</p>
<h2><strong>Forstwirt/-in</strong></h2>
<p><strong>Aufgaben:</strong> Bepflanzung und Bebauung von Waldst&uuml;cken, Sch&auml;dlingsbek&auml;mpfung, Holzernte, Gew&auml;sserschutz</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Forstbetriebe</p>
<p><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=727&amp;such=Forstwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Forstwirt/-in&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>G&auml;rtner/-in</strong></h2>
<p><strong>Aufgaben:</strong> Landschaftliche Gestaltung von G&auml;rten und Parkanlagen, Terrassen, Spiel- und Sportpl&auml;tzen, Verkehrsinseln und -wegen sowie Fu&szlig;g&auml;ngerzonen</p>
<p><strong>Fachrichtungen:</strong> <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=594&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Baumschule</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=620&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Friedhofsg&auml;rtnerei</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=588&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Garten- und Landschaftsbau</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=614&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Gem&uuml;sebau</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=615&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Obstbau</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=604&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Staudeng&auml;rtnerei</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=605&amp;such=G%C3%A4rtner%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">G&auml;rtner/in &ndash; Zierpflanzenbau</a></p>
<p><strong>M&ouml;gliche Arbeitsgeber:</strong> G&auml;rtnereien, Friedh&ouml;fe, Baumschulen, Kommunen</p>
<h2><strong>Geomatiker/-in</strong></h2>
<p><strong>Aufgaben:</strong> Vermessung, Erfassung, Archivierung und Verarbeitunggeographischer Daten in den zust&auml;ndigen Gebieten; Erstellung von Pl&auml;nen und Karten</p>
<p><strong>M&ouml;gliche Arbeitsgeber:</strong> &ouml;ffentliche Verwaltung, Bauplanung, Verlage</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=77494&amp;such=Geomatiker" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Geomatiker/-in&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>Landwirt/-in</strong></h2>
<p><strong>Aufgaben:</strong> Erzeugung von land- und tierwirtschaftlichen Produkten in marktgerechter Qualit&auml;t. Abwicklung von Gesch&auml;ftsvorg&auml;ngen in landwirtschaftlichen Betrieben</p>
<p><strong>M&ouml;gliche Arbeitsgeber:</strong> landwirtschaftliche Betriebe, landwirtschaftliche Versuchsanstalten, Berufs- bzw. Interessenverb&auml;nden</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=272&amp;such=Landwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Landwirt/-in&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>Pflanzentechnologe/-technologin</strong></h2>
<p><strong>Aufgaben:</strong> Entwicklung, Z&uuml;chtung und Verbesserung von Energie-, Nahrungs- und Zierpflanzen; Planung und Durchf&uuml;hrung von Feldversuchen und Untersuchungsreihen</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Unternehmen der Pflanzenz&uuml;chtung, des Pflanzenschutzes und der Pflanzenvermehrung, agrarwirtschaftliche und g&auml;rtnerische Untersuchungslabore und Saatgutfirmen</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=122322&amp;such=Pflanzentechnologe%2F-technologin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Pflanzentechnologe/-technologin&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>Tierwirt/-in</strong></h2>
<p><strong>Aufgaben:</strong> Versorgung von Bienen, Schafen, Rindern, Schweinen oder Gefl&uuml;gel (je nach Fachrichtung)</p>
<p><strong>Fachrichtungen:</strong> <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=330&amp;such=Tierwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Tierwirt/-in &ndash; Gefl&uuml;gelhaltung</a>, <a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=367&amp;such=Tierwirt+Imkerei" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Tierwirt/-in &ndash; Imkerei</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=313&amp;such=Tierwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Tierwirt/-in &ndash; Rinderhaltung</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=319&amp;such=Tierwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Tierwirt/-in &ndash; Sch&auml;ferei</a>, <a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=361&amp;such=Tierwirt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Tierwirt/-in &ndash; Schweinehaltung</a></p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> landwirtschaftliche Betriebe, Imkereien, agrarwissenschaftliche Versuchsanstalten</p>
<h2>Studium</h2>
<h2><strong>Forstwirt/-in</strong></h2>
<p><strong>Aufgaben:</strong> leitende Funktion in der Bewirtschaftung von W&auml;ldern, Planung und Organisation der Waldpflege, Erhalt der Schutz- und Erholungsfunktion des Waldes</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Forstbetriebe, Forst&auml;mter im &ouml;ffentlichen Dienst, forstliche Versuchsanstalten, Hochschulen</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=58700&amp;such=Forstwissenschaft%2C+-wirtschaft" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Studienberuf &bdquo;Forstwirt/ -in&ldquo; auf BERUFENET &gt;&gt;</a></p>
<h2><strong>Geologe/Geologin</strong></h2>
<p><strong>Aufgaben:</strong>&nbsp;Erforschung von Aufbau, Entstehung und Entwicklung der Erde, Erfassung von chemischen physikalischen Vorg&auml;ngen, die im Laufe der Erdgeschichte Zusammensetzung und Erscheinungsbild der Erdoberfl&auml;che ver&auml;ndert haben.</p>
<p><strong>M&ouml;gliche Arbeitsgeber:</strong>&nbsp;Hochschulen und Forschungsinstitute, &ouml;ffentliche Verwaltung, Unternehmen der Rohstoffgewinnung, Ingenieurb&uuml;ros</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=58703&amp;such=Geologe%2FGeologin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Ausbildungsberuf &bdquo;Geologe/-in&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>Ingenieur/-in &ndash; Landschafts&ouml;kologie/Naturschutz</strong></h2>
<p><strong>Aufgaben:</strong> Planung und Gestaltung von umweltvertr&auml;glichen Konzepten zur Landnutzung sowohl f&uuml;r land- oder forstwirtschaftlich genutzte Fl&auml;chen als auch f&uuml;r Schutzgebiete</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Ingenieur- und Architekturb&uuml;ros, &ouml;ffentliche Verwaltung</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=59375&amp;such=Landschafts%C3%B6kologie" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Studienberuf &bdquo;Ingenieur/-in &ndash; Landschafts&ouml;kologie/Naturschutz&ldquo; auf BERUFENET&gt;&gt;</a></p>
<h2><strong>Ingenieur/-in &ndash; Umweltschutz/Umwelttechnik</strong></h2>
<p><strong>Aufgaben:</strong> Planung, Entwicklung und &Uuml;berwachung von technischen Verfahren und Ma&szlig;nahmen zum Schutz der Umwelt und des Menschen vor Schadstoffen, L&auml;rm und anderen negativen Einfl&uuml;ssen</p>
<p><strong>M&ouml;gliche Arbeitgeber:</strong> Ver- und Entsorgungswesen (z.B. in der Abwasser-, Recycling- oder Energiewirtschaft), (Umwelt-)Beh&ouml;rden und Verb&auml;nde, Gesundheitswesen</p>
<p><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=59375&amp;such=Landschafts%C3%B6kologie" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mehr zum Studienberuf &bdquo;Ingenieur/-in &ndash; Umweltschutz/Umwelttechnik&ldquo; auf BERUFENET&gt;&gt;</a></p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 31.08.2018</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15141/list_small.jpg" alt="Junger Mann pflanz einen Baum in der Erde" title="Zum Beitrag: Im Einsatz für Mutter Natur " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15141/list_big.jpg" alt="Junger Mann pflanz einen Baum in der Erde" title="Zum Beitrag: Im Einsatz für Mutter Natur " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm">
                                        <h3>Im Einsatz für Mutter Natur </h3>
                                        <p>Alle organischen und anorganischen Erscheinungen auf der Welt, die ohne Zutun des Menschen...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015608.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14823/list_small.jpg" alt="Bewährungshelferin im Beratungsgespräch mit einem Klienten" title="Zum Beitrag: Hilfe zur Selbsthilfe " width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015608.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14823/list_big.jpg" alt="Bewährungshelferin im Beratungsgespräch mit einem Klienten" title="Zum Beitrag: Hilfe zur Selbsthilfe " width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015608.htm">
                                        <h3>Hilfe zur Selbsthilfe </h3>
                                        <p>„Ich will anderen Menschen helfen!“ – Wer diese Ambition im Beruf ausleben möchte, muss nicht...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015611.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14829/list_small.jpg" alt="Der freiberufliche Kommunikationstrainer Mark Hinderlich gibt am Freitag (30.08.13) im Literaturhaus  in Frankfurt am Main einen Kommunikationskurs. Als Kommunikationstrainer hilft Hinderlich seinen Kunden, sicherer aufzutreten, wenn sie zum Beispiel vor Publikum eine Rede oder einen Vortrag halten muessen." title="Zum Beitrag: Berufe für Menschen mit Helferherz " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015611.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14829/list_big.jpg" alt="Der freiberufliche Kommunikationstrainer Mark Hinderlich gibt am Freitag (30.08.13) im Literaturhaus  in Frankfurt am Main einen Kommunikationskurs. Als Kommunikationstrainer hilft Hinderlich seinen Kunden, sicherer aufzutreten, wenn sie zum Beispiel vor Publikum eine Rede oder einen Vortrag halten muessen." title="Zum Beitrag: Berufe für Menschen mit Helferherz " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015611.htm">
                                        <h3 class="doubleSpaced">Berufe für Menschen mit Helferherz </h3>
                                        <p>Möchtest du einen Beruf ergreifen, in dem du anderen Mensch helfen kannst? Dann solltest du...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/berufe-im-klimaschutz-hintergr015005.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/14016/list_small.jpg" alt="Detailaufnahme Klimadiagramm" title="Zum Beitrag: Alles für ein gutes Klima" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/berufe-im-klimaschutz-hintergr015005.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/14016/list_big.jpg" alt="Detailaufnahme Klimadiagramm" title="Zum Beitrag: Alles für ein gutes Klima" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/berufsarbeitsfelder/qualifikationen/berufe-im-klimaschutz-hintergr015005.htm">
                                        <h3>Alles für ein gutes Klima</h3>
                                        <p>Wie verhält es sich derzeit in Deutschland mit Klimaschutz und erneuerbaren Energien? Und...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/uebersicht-taetigkeitsbereiche014458.htm">Berufe in der Entwicklungszusammenarbeit</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/berufe-im-klimaschutz-hintergr015007.htm">Den Klimaschutz voranbringen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/berufe-im-klimaschutz-checklis015010.htm">Entwicklung, Planung, Technik</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/uebersicht-studien-und-ausbild014431.htm">Für Technikfans</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-verpac014837.htm">Für Verpackungskünstler</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-kautsc014429.htm">Trends aus Forschung und Entwicklung</a></li>
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/berufsarbeitsfelder/schulfaecher/ich-will-was-machen-mit-biolog015501.htm">Ich will was machen mit Biologie: Forschen, experimentieren, analysieren</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-mit-tieren-u015462.htm">Ausbildungsberufe mit Tieren: Von Landwirt bis Veterinärmedizinisch-technischer Assistent</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



