




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Handeln im Sinne der Natur">
    <meta property="og:description" content="Für Umwelt- und Naturschutz hatte Taous Titi (20) schon immer ein großes Interesse. Als der Naturfreiwilligendienst „naturweit“ ins Leben gerufen wurde, sah sie ihre Chance, sich in diesem Bereich zu engagieren. Für sechs Monate unterstützte sie als Freiwillige das „UNESCO Lake Bosomtwe Biosphere Reserve“ in Ghana. ">

    
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/16522/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Freiwilligendienst „naturweit“: Handeln im Sinne der Natur</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Freiwilligendienst, Freiwilliges Soziales Jahr, Ausland, Projekt, Natur, Umwelt  Freiwilligendienst „naturweit“ Auszeit nach dem Abi">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Für Umwelt- und Naturschutz hatte Taous Titi (20) schon immer ein großes Interesse. Als der Naturfreiwilligendienst „naturweit“ ins Leben gerufen wurde, sah sie ihre Chance, sich in diesem Bereich zu engagieren. Für sechs Monate unterstützte sie als Freiwillige das „UNESCO Lake Bosomtwe Biosphere Reserve“ in Ghana.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2019-09-27">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1569645014068">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1569645014068">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1569645014068">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1569645014068">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1569645014068">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1569645014068">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1569645014068"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1569645014068"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1569645014068" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1569645014068">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1569645014068">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1569645014068"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1569645014068">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-naturweit-016834.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O" class="act">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/orientieren.htm" title="orientieren">orientieren</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/auszeit.htm" title="Auszeit nach dem Abi">Auszeit nach dem Abi</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/auszeit/Freiwillige_Jahre.htm" title="Freiwillige Jahre">Freiwillige Jahre</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/auszeit/Freiwillige_Jahre/im_ausland.htm" title="Im Ausland">Im Ausland</a></span>
            
        
    

            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Handeln im Sinne der Natur</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/16522/teaser.jpg" alt="Detailaufnahme von Blättern in einem Dschungel." title="Detailaufnahme von Blättern in einem Dschungel." width="408" height="272">
            <div class="captionContainer">
                Taous Titi arbeitete in Ghana an einem Projekt, das Schüler auf die Gefahren durch Umweltverschmutzung aufmerksam machen soll.
                <div class="source">Foto: André Deco</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Freiwilligendienst „naturweit“</p>
                <p class="articleHeadline">Handeln im Sinne der Natur</p>
                <p class="teaser">Für Umwelt- und Naturschutz hatte Taous Titi (20) schon immer ein großes Interesse. Als der Naturfreiwilligendienst „naturweit“ ins Leben gerufen wurde, sah sie ihre Chance, sich in diesem Bereich zu engagieren. Für sechs Monate unterstützte sie als Freiwillige das „UNESCO Lake Bosomtwe Biosphere Reserve“ in Ghana. </p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p>&bdquo;Ich hatte generell nur wenig Erwartungen und habe auch bewusst versucht, diese vorab m&ouml;glichst gering zu halten&ldquo;, erkl&auml;rt Taous Titi und erg&auml;nzt: &bdquo;Schlie&szlig;lich waren wir die ersten, die im Rahmen des Projekts im Einsatz waren.&ldquo; F&uuml;r die 20-J&auml;hrige kam das neue Freiwilligenangebot der deutschen UNESCO-Kommission genau zur richtigen Zeit. &bdquo;Ich wurde durch ein Beratungsgespr&auml;ch bei meiner &ouml;rtlichen Agentur f&uuml;r Arbeit bereits in der Oberstufe auf den Freiwilligendienst &acute;kulturweit&acute; aufmerksam.&ldquo; Als sich die Abiturientin kurze Zeit sp&auml;ter auf der Website der Organisation informierte, fiel ihr die Ausschreibung f&uuml;r den neu geschaffenen Naturfreiwilligendienst &bdquo;naturweit&ldquo; ins Auge. Das Konzept gefiel ihr so gut, dass sie sich prompt bewarb. Die Auszeit sah sie als Chance, in einer l&auml;ndlichen Gegend etwas zur Ruhe zu kommen.</p>
<h2>Bewerbung, Vorstellung, Zusage</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-naturweit-016834.htm?imageid=16521" title="Zoom" class="zoom"></a> <a href="/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-naturweit-016834.htm?imageid=16521"><img src="/data/Asset/16521/content.jpg" alt="Ein Portrait-Foto von Taous Titi. " /></a>
<p class="BildunterschriftSmall">Taous Titi</p>
<p class="Bild-CopyrightSmall">Foto: Isai Bassene</p>
</div>
</div>
<p>Knapp vier Wochen nach der Bewerbung erhielt sie die Einladung zu einem Gruppen-Vorstellungsgespr&auml;ch und landete anschlie&szlig;end auf einer Warteliste. &bdquo;Die Zusage f&uuml;r meine Stelle im UNESCO Lake Bosomtwe Biosphere Reserve in Ghana erhielt ich erst Mitte Januar, knapp sechs Wochen vor dem Reisebeginn.&ldquo;</p>
<p>Nach einem mehrt&auml;gigen Vorbereitungsseminar in Deutschland startete die 20-J&auml;hrige schlie&szlig;lich Mitte M&auml;rz in Richtung Ghana. Die ersten drei Wochen verbrachte sie in der Zentrale der &bdquo;Water Ressources Commision of Ghana&ldquo; in Kumasi, bevor sie anschlie&szlig;end zum Lake Bosomtwe weiterzog. &bdquo;In Kumasi wurden wir Freiwilligen thematisch in die Arbeit der Kommission eingearbeitet.&ldquo; Danach wurden sie f&uuml;r je zwei Monate einem der beiden den See umschlie&szlig;enden Bezirke zugeteilt.</p>
<h2>Fachwissen gefragt</h2>
<p>Kulturweit und darin inbegriffen auch der Naturfreiwilligendienst &bdquo;naturweit&ldquo; wird durch das Ausw&auml;rtige Amt gef&ouml;rdert. Darin inbegriffen ist die Erstattung von Kosten f&uuml;r Bewerbungsgespr&auml;ch, Seminar sowie An- und Abreise zum Einsatzort. Dar&uuml;ber hinaus erh&auml;lt jeder Freiwillige ein l&auml;nderunabh&auml;ngiges Taschengeld. Die Auswahl des Einsatzortes liegt dabei bei der Organisation. &bdquo;F&uuml;r jeden Teilnehmer wird auf Grundlage der Bewerbungsunterlagen ein Profil erstellt. Au&szlig;erdem kann man angeben, ob praktische Arbeit &ndash; beispielsweise in der Landwirtschaft &ndash; f&uuml;r einen in Frage kommt&ldquo;, berichtet Taous Titi.</p>
<p>Da das UNESCO Lake Bosomtwe Biosphere Reserve zuvor noch keinen Freiwilligen besch&auml;ftigt hatte, wurde Taous Titi zusammen mit einer weiteren Freiwilligen vor Ort nur mit kleineren unterst&uuml;tzenden Aufgaben bedacht, etwa Reporte f&uuml;r Meetings schreiben oder Poster f&uuml;r Soziale Netzwerke gestalten. Hiermit m&ouml;chte man die Menschen, die in den Sozialen Netzwerken unterwegs sind, auf die aktuelle Umweltproblematik und Ressourcenknappheit in Ghana aufmerksam machen.</p>
<p>Daneben blieb viel Zeit f&uuml;r ein parallel laufendes Schulprojekt mit dem Ziel, die Schulen der Region &uuml;ber Umweltproblematiken aufzukl&auml;ren. &bdquo;Mein Projekt drehte sich um Abfallwirtschaft. Wir bastelten mit den Kindern beispielsweise Federm&auml;ppchen aus Plastik. In Ghana und speziell am Lake Bosomtwe ist die Verschmutzung durch Plastikm&uuml;ll ein gro&szlig;es Thema.&ldquo;</p>
<h2>Positives Fazit</h2>
<p>Zwar lief vor Ort nicht alles reibungslos und nach Plan, dennoch bereut Taous Titi nicht, Teil der ersten &bdquo;naturweit&ldquo;-Generation gewesen zu sein. &bdquo;Ich habe so viel gelernt und mich selbst pers&ouml;nlich besser kennengelernt. Das m&ouml;chte ich nicht missen. Au&szlig;erdem wurden wir Freiwilligen in unserer Einsatzstelle sehr gut aufgenommen und durften in viele verschiedene Arbeitsabl&auml;ufe hineinsehen.&ldquo;</p>
<p>Zur&uuml;ck in Deutschland lebt sie ihre Leidenschaft zur Natur weiter aus und m&ouml;chte ab Oktober einen Studiengang im Bereich Umwelt studieren. Nebenbei wird sie die Entwicklung des Freiwilligendiensts &bdquo;naturweit&ldquo; weiterverfolgen. &bdquo;Ich finde es klasse, dass ich jetzt die Urspr&uuml;nge kenne und den Entwicklungsprozess in den kommenden Jahren verfolgen kann.&ldquo;</p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 27.09.2019</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/friedensdienst016733.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/16378/list_small.jpg" alt="Flagge von Israel vor einer Häuserwand" title="Zum Beitrag: Für das Wohl der Menschen " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/friedensdienst016733.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/16378/list_big.jpg" alt="Flagge von Israel vor einer Häuserwand" title="Zum Beitrag: Für das Wohl der Menschen " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/friedensdienst016733.htm">
                                        <h3>Für das Wohl der Menschen </h3>
                                        <p>Land und Leute kennenlernen & besondere Erfahrungen machen: Freiwilligendienst in Israel....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-afrika016595.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/16168/list_small.jpg" alt="Ein Kompas auf einer Weltkarte." title="Zum Beitrag: Namibia erleben " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-afrika016595.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/16168/list_big.jpg" alt="Ein Kompas auf einer Weltkarte." title="Zum Beitrag: Namibia erleben " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-afrika016595.htm">
                                        <h3>Namibia erleben </h3>
                                        <p>Mit einer Freundin wollte Lea N. unbedingt eine Freiwilligenzeit in Afrika absolvieren....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-den-usa016038.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15413/list_small.jpg" alt="Skyline von New York City" title="Zum Beitrag: „Immer ein offenes Ohr“ " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-den-usa016038.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15413/list_big.jpg" alt="Skyline von New York City" title="Zum Beitrag: „Immer ein offenes Ohr“ " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/freiwilligendienst-in-den-usa016038.htm">
                                        <h3>„Immer ein offenes Ohr“ </h3>
                                        <p>Darian Gläser entschied sich nach seinem Abitur für einen Freiwilligendienst in den USA....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/wwoofen-in-chile015890.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15206/list_small.jpg" alt="Blick auf Santiago de Chile " title="Zum Beitrag: Zwischen Hofarbeit und Touri-Leben" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/wwoofen-in-chile015890.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15206/list_big.jpg" alt="Blick auf Santiago de Chile " title="Zum Beitrag: Zwischen Hofarbeit und Touri-Leben" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/wwoofen-in-chile015890.htm">
                                        <h3 class="doubleSpaced">Zwischen Hofarbeit und Touri-Leben</h3>
                                        <p>Paul Krumbiegel reiste nach dem Abitur sieben Monate durch Chile und arbeitete als Wwoofer...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/auszeit/ueberblick-ueberbrueckung/freiwilligendienste-im-inland-016498.htm">Freiwilligendienste im Inland: &quot;Frewillige vor!&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/studium/studiengaenge/grundstaendige/auf/landschaftsoekologie016633.htm">Landschaftsökologie: &quot;Verstehen, wie die Natur funktioniert&quot;</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links/externe-verlinkung016812/verlinkung-extern016813.htm" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ?ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



