




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="In Brasilien beim Helfen helfen">
    <meta property="og:description" content="Viele Deutsche gehen im Zuge einer Entwicklungszusammenarbeit in Schwellenländer. Eine von ihnen ist Julia Hildmann. Sie unterstützt im Nordosten Brasiliens die Bildungsbewegung PRECE. Für abi&raquo; schildert die 28-jährige Soziologin die Herausforderungen, Chancen und Ziele ihres Einsatzes.">

    
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/15023/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Arbeiten in Brasilien : In Brasilien beim Helfen helfen</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Beruf und Karriere, Ausland, Brasilien, Entwicklungsarbeit, Schwellenländer, PRECE Arbeiten in Brasilien  Job Ausland">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Viele Deutsche gehen im Zuge einer Entwicklungszusammenarbeit in Schwellenländer. Eine von ihnen ist Julia Hildmann. Sie unterstützt im Nordosten Brasiliens die Bildungsbewegung PRECE. Für abi&raquo; schildert die 28-jährige Soziologin die Herausforderungen, Chancen und Ziele ihres Einsatzes.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2018-07-24">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1532484822767">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1532484822767">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1532484822767">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1532484822767">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1532484822767">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1532484822767">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1532484822767"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1532484822767"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1532484822767" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1532484822767">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1532484822767">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1532484822767"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1532484822767">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/beruf-karriere/ausland/arbeiten-in-brasilien-tw-schwe015757.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K" class="act">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/beruf-karriere.htm" title="beruf & karriere">beruf & karriere</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/beruf-karriere/ausland.htm" title="Ausland">Ausland</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">In Brasilien beim Helfen helfen</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/15023/teaser.jpg" alt="Hände liegen auf einer Computertastatur vor einem Bildschirm, auf dem eine Projektübersicht angezeigt wird." title="Hände liegen auf einer Computertastatur vor einem Bildschirm, auf dem eine Projektübersicht angezeigt wird." width="408" height="272">
            <div class="captionContainer">
                Seit 24 Jahren setzt sich die Non-Profit-Organisation PRECE für benachteiligte Kinder und Jugendliche ein.
                <div class="source">Foto: Ingo Wagner </div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Arbeiten in Brasilien </p>
                <p class="articleHeadline">In Brasilien beim Helfen helfen</p>
                <p class="teaser">Viele Deutsche gehen im Zuge einer Entwicklungszusammenarbeit in Schwellenländer. Eine von ihnen ist Julia Hildmann. Sie unterstützt im Nordosten Brasiliens die Bildungsbewegung PRECE. Für abi&raquo; schildert die 28-jährige Soziologin die Herausforderungen, Chancen und Ziele ihres Einsatzes.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p><span class="firstLetter">I</span>n Brasilien unterhalte ich mich f&uuml;r die Dauer einer Busfahrt mit mehr Menschen als in Deutschland in einer Woche&ldquo;, sagt Julia Hildmann und lacht. Im Mai ist die 28-J&auml;hrige in der 2,6-Millionenstadt Fortaleza angekommen. Es ist ihr sechster Brasilien-Aufenthalt. Ein freiwilliges Jahr f&uuml;hrte sie das erste Mal in den s&uuml;damerikanischen Staat.</p>
<p>Damals entdeckte sie ihr Faible f&uuml;r das Land, lernte brasilianisches Portugiesisch und forschte dort f&uuml;r die Bachelorarbeit ihres Soziologiestudiums, das sie schlie&szlig;lich mit dem Schwerpunkt Organisations- und Personalentwicklung an der Uni Heidelberg im Master abschloss. Ihre Masterarbeit besch&auml;ftigte sich mit unternehmerisch handelnden sozialen Initiativen. So lernte sie die Bildungsbewegung PRECE kennen, eine Abk&uuml;rzung f&uuml;r&nbsp;Programa de Est&iacute;mulo &agrave; Coopera&ccedil;&atilde;o na Escola, was so viel bedeutet wie <span>&bdquo;P</span>rogramm zur F&ouml;rderung von kooperativem Lernen in der Schule<span>&ldquo;.</span></p>
<h2>Kennenlernen, verstehen, unterst&uuml;tzen</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/beruf-karriere/ausland/arbeiten-in-brasilien015757.htm?imageid=15020" title="Zoom" class="zoom"></a> <a href="/beruf-karriere/ausland/arbeiten-in-brasilien015757.htm?imageid=15020"><img src="/data/Asset/15020/content.jpg" alt="Ein Portr&auml;t-Foto von Julia Hildmann " /></a>
<p class="BildunterschriftSmall">Julia Hildmann</p>
<p class="Bild-CopyrightSmall">Foto: Heather White</p>
</div>
</div>
<p>Seit 24 Jahren setzt sich die Non-Profit-Organisation f&uuml;r benachteiligte Kinder und Jugendliche ein. Bisher hat sie unter anderem 13 kooperative Basis- und eine &ouml;ffentliche Modellschule gegr&uuml;ndet. &bdquo;Die Bewegung hat viel Potenzial, sie ver&auml;ndert das System von innen&ldquo;, erkl&auml;rt die Soziologin. Die ersten drei Monate wird sie mitlaufen, um alle Projekte kennenzulernen, zu verstehen, wer die Mitarbeiter &ndash; allesamt Brasilianer &ndash; sind und welche Ziele sie haben.</p>
<p>In ihrer Freizeit liebt sie die lockere, spontane Lebensart. Bei der Arbeit sei sie manchmal hinderlich, etwa, wenn Termine nicht eingehalten werden. &bdquo;Es ist viel geplant, aber wenig konkretisiert. Es fehlt eine Arbeitsstruktur&ldquo;, sagt sie. Das hat sie auch bei der Vorbereitung gemerkt: F&uuml;r das zwei Jahre g&uuml;ltige Visum f&uuml;r Sozialarbeit, das sie beim brasilianischen Generalkonsulat beantragt hat, ben&ouml;tigte sie Unterlagen wie Einladungsschreiben und Statuten von der Initiative. Bis sie die beisammen hatte, verging viel Zeit. &bdquo;Schlie&szlig;lich musste ich das polizeiliche F&uuml;hrungszeugnis, das f&uuml;r das Visum n&ouml;tig ist, neu beantragen, da es nur drei Monate g&uuml;ltig ist&ldquo;, merkt sie an. Eingereist ist sie nun mit einem Touristenvisum, f&uuml;r das andere muss sie noch einmal zur&uuml;ck nach Deutschland.</p>
<h2>Bitterarm und superreich</h2>
<p>Finanziert wird Julia Hildmann derzeit &uuml;ber eine Crowdfunding-Kampagne, die sie selbst ins Leben gerufen hat. Ihr Ziel ist es, bei PRECE eine Stelle f&uuml;r sich zu schaffen. Das werde sicherlich Zeit brauchen, meint sie, und f&uuml;gt lachend hinzu: &bdquo;Ich m&ouml;chte aber nicht den Inhalt meiner Stelle darauf reduzieren, diese zu schaffen.&ldquo; Auch ihre Aufgaben sind noch nicht spezifiziert. &bdquo;Es geht mir nicht darum, das, was schon da ist zu strukturieren, oder meine eigenen Ideen zu verwirklichen. Ich m&ouml;chte mit den Menschen zusammen Neues aufziehen.&ldquo; So will sie der Initiative, die zum Gro&szlig;teil vom Staat finanziert wird, helfen, von diesem unabh&auml;ngig zu werden. Ein weiteres Projekt: In einem Dorf im riesigen Trockengebiet Sert&atilde;o im Landesinneren soll ein Multiplikationszentrum f&uuml;r kooperatives Lernen entstehen.</p>
<p>So lernt die Soziologin verschiedene Seiten Brasiliens kennen: Sie arbeitet im Sert&atilde;o, einer der &auml;rmsten Regionen des Landes, und wohnt in der Gro&szlig;stadt Fortaleza. Dort ist die Kriminalit&auml;tsrate sehr hoch, erz&auml;hlt sie. Dennoch sei die Stadt in vielem, etwa bei Freizeitoptionen, vergleichbar mit Berlin. &bdquo;Als Europ&auml;erin und gerade als Deutsche, die hier sehr beliebt sind, hat man Zugang zu den Extremen&ldquo;, sagt sie. Julia Hildmann kommt mit allen in Kontakt: dem reichen Bekannten, der in einem Luxus-Condominio lebt, einer Art abgeriegelten Stadt in der Stadt mit Villen, Supermarkt und Schwimmbad. Und mit den armen Kindern und Jugendlichen im Sert&atilde;o. Ihnen will sie mit PRECE eine neue Perspektive geben.</p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 24.07.2018</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                        















    
        <div class="videoContainer">
            <div class="videoPlayer">
            
                
                
                <div style="min-height:259px;width:385px;">
                
            
                    <!--BERUFE.TV IFrame-->
                    
                    <iframe id="berufeTv" src="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000522" width="387" height="259" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
        <div class="videoSliderContainer">
            <ul class="videoSlider">
                
                    
                    
                    <li><img src="https://www.berufe.tv/media-store/1000522/thumbnail.110x62.jpg" data-videourl="http://www.berufe.tv/embed.html?vendorID=107&filmID=1000522" title="Sozialwissenschaften"></li>
                
                <li><a href="https://www.berufe.tv/" title="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/video_thumb_berufetv.jpg" alt="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)"></a></li>
                <li><a href="
/interaktiv/video.htm" title="zu den abi>> Podcasts"><img src="/img/video_thumb_podcast.jpg" alt="zu den abi>> Podcasts"></a></li>
            </ul>
        </div>

        <script type="text/javascript">
            //Init video slider
            $(document).ready(function(){
                $('.videoSlider').bxSlider({
                    minSlides: 3,
                    maxSlides: 3,
                    slideMargin: 10,
                    slideWidth: 100,
                    moveSlides: 1,
                    pager: false
//                    controls: ($(".bxslider li").length > 1) ? true: false
                });

                //Set active video
                $('.videoSlider li img').click(function(){
                    $('iframe#berufeTv').attr('src',$(this).data('videourl'));
                })
            });
        </script>
    
    
    
    









                        
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-hinterg015327.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14451/list_small.jpg" alt="Verschiedene Wörterbücher" title="Zum Beitrag: Mit Visum ans Kap der guten Hoffnung" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-hinterg015327.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14451/list_big.jpg" alt="Verschiedene Wörterbücher" title="Zum Beitrag: Mit Visum ans Kap der guten Hoffnung" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-hinterg015327.htm">
                                        <h3 class="doubleSpaced">Mit Visum ans Kap der guten Hoffnung</h3>
                                        <p>Weiße Traumstrände, wilde Tiere und aufregende Städte – all das verbindet man mit Südafrika....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-reporta015328.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14452/list_small.jpg" alt="Wolkenspiel am Abendhimmel " title="Zum Beitrag: Verlässlich scheint die Sonne" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-reporta015328.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14452/list_big.jpg" alt="Wolkenspiel am Abendhimmel " title="Zum Beitrag: Verlässlich scheint die Sonne" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/beruf-karriere/ausland/arbeiten-in-suedafrika-reporta015328.htm">
                                        <h3>Verlässlich scheint die Sonne</h3>
                                        <p>Für viele klingt es wie ein Traum, auf einem fremden Kontinent zu arbeiten. Der Bremer Marc...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/beruf-karriere/ausland/arbeiten-in-japan-reportage015038.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/14075/list_small.jpg" alt="Historische Sake-Fässer mit japanischen Schriftzeichen" title="Zum Beitrag: Zwischen den Kulturen" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/beruf-karriere/ausland/arbeiten-in-japan-reportage015038.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/14075/list_big.jpg" alt="Historische Sake-Fässer mit japanischen Schriftzeichen" title="Zum Beitrag: Zwischen den Kulturen" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/beruf-karriere/ausland/arbeiten-in-japan-reportage015038.htm">
                                        <h3>Zwischen den Kulturen</h3>
                                        <p>Marie Andrejkovits (27) arbeitet seit einem Jahr im Rathaus im japanischen Tottori. Sie nimmt...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/beruf-karriere/ausland/arbeiten-in-japan-hintergrund015039.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/14076/list_small.jpg" alt="Der goldene Pavillon Kinkaku-ji in Kyoto" title="Zum Beitrag: Auf nach Fernost!" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/beruf-karriere/ausland/arbeiten-in-japan-hintergrund015039.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/14076/list_big.jpg" alt="Der goldene Pavillon Kinkaku-ji in Kyoto" title="Zum Beitrag: Auf nach Fernost!" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/beruf-karriere/ausland/arbeiten-in-japan-hintergrund015039.htm">
                                        <h3>Auf nach Fernost!</h3>
                                        <p>Eine Arbeitsstelle in Japan zu ergattern, ist nicht leicht. Und ohne sehr gute...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer videoAbove">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-frankreich-hinterg014492.htm">Arbeiten wie Gott in Frankreich</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-der-schweiz-hinter014044.htm">Fachkräfte gesucht!</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-frankreich-steckbr014493.htm">Frankreich in Zahlen und Fakten</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-japan-steckbrief015041.htm">Japan in Zahlen und Fakten</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/steckbrief-kanada014913.htm">Kanada in Zahlen und Fakten</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-italien-hintergrun014298.htm">La Dolce Vita </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-in-kanada-hintergrund014912.htm">Oh, wie schön ist Kanada!</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-im-nordeuropaeischen-014375.htm">Von Polarlichtern und Geysiren </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/beruf-karriere/ausland/arbeiten-im-nordeuropaeischen-014364.htm">Wo das Glück wohnt </a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/im_ausland/entwicklungspolitischer-freiwi015723.htm">Entwicklungspolitischer Freiwilligendienst: &quot;Von anderen Kulturen und großen Erwartungen&quot; </a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
                <!--Links-->
                <div class="linksContainer">
                    <h2>links</h2>
                    <div class="linksWrapper">
                        <div class="titles">
                            <div class="berufetv"><img src="/img/logo_berufetv_shadow.png" alt="Logo BERUFETV"></div>
                            <div class="kursnet"><img src="/img/logo_kursnet_shadow.png" alt="Logo KURSNET"></div>
                            <div class="berufenet"><img src="/img/logo_berufenet_shadow.png" alt="Logo BERUFENET"></div>
                            <div class="clearFloats"></div>
                        </div>
                        <div class="linksColumns">
                            <div class="singleLinksColumn berufetv">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:90px;">
            
        </div>
    




    
        <script type="text/javascript">
            $('div.titles div.berufetv').remove();
            $('div.linksColumns div.berufetv').remove();
        </script>
    






                            </div>
                            <div class="singleLinksColumn kursnet">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:78px;">
            
        </div>
    




    
        <script type="text/javascript">
            $('div.titles div.kursnet').remove();
            $('div.linksColumns div.kursnet').remove();
        </script>
    






                            </div>
                            <div class="singleLinksColumn berufenet">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:96px;">
            <ul>
<li><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index;BERUFENETJSESSIONID=ffzF_P_URzSRawoGYGp73mu23o0YcEV1U4aTpz9WhcNVgduF7zm0!-239193676?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94127&amp;such=Soziologie" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Soziologie </a></li>
</ul>
        </div>
    




    






                            </div>
                            <div class="clearFloats"></div>
                        </div>
                    </div>
                </div>
                
                    <script type="text/javascript">
                       $(window).scroll(function() {
                           if($(window).scrollTop() + $(window).height() == $(document).height()) {
                               $(".linksColumns").slideDown();
                           } else {
                               $(".linksColumns").slideUp();
                           }
                        });
                    </script>
                
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



