




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="213886008735406">

    

    
    
    
    
    <meta property="og:title" content="Freunde aus der ganzen Welt gefunden">
    <meta property="og:description" content="Maximilian Trinks (24) studiert Wirtschaftsingenieurwesen im Master an der Technischen Universität Chemnitz und hat das Wintersemester 2016/2017 in Tallinn verbracht, der Hauptstadt Estlands. Warum ihm das nördlichste Land des Baltikums so gut gefallen hat, berichtet er für abi&gt;&gt;.">

    
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/13736/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Mit Erasmus+ in Estland: Freunde aus der ganzen Welt gefunden</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Erasmus+, Estland, Wirtschaftsingenieurwesen, TU Chemnitz Mit Erasmus+ in Estland Studium Ausland">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Maximilian Trinks (24) studiert Wirtschaftsingenieurwesen im Master an der Technischen Universität Chemnitz und hat das Wintersemester 2016/2017 in Tallinn verbracht, der Hauptstadt Estlands. Warum ihm das nördlichste Land des Baltikums so gut gefallen hat, berichtet er für abi&gt;&gt;.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2017-06-06">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1496731470557">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1496731470557">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1496731470557">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1496731470557">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1496731470557">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1496731470557">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1496731470557"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1496731470557"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1496731470557" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1496731470557">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1496731470557">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1496731470557"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1496731470557">


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S" class="act">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/studium.htm" title="studium">studium</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/studienpraxis_campus.htm" title="Wo studieren?">Wo studieren?</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/studienpraxis_campus/ausland.htm" title="Ausland">Ausland</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Freunde aus der ganzen Welt gefunden</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/13736/teaser.jpg" alt="Landschaft in Estland" title="Landschaft in Estland" width="408" height="272">
            <div class="captionContainer">
                Zauberhafte Landschaften: Estland ist bekannt für seine Moore und seine naturbelassenen, kilometerlangen Wanderwege.
                <div class="source">Foto: Maximilian Trinks </div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Mit Erasmus+ in Estland</p>
                <p class="articleHeadline">Freunde aus der ganzen Welt gefunden</p>
                <p class="teaser">Maximilian Trinks (24) studiert Wirtschaftsingenieurwesen im Master an der Technischen Universität Chemnitz und hat das Wintersemester 2016/2017 in Tallinn verbracht, der Hauptstadt Estlands. Warum ihm das nördlichste Land des Baltikums so gut gefallen hat, berichtet er für abi&gt;&gt;.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p><span class="firstLetter">N</span>achdem ich es im Bachelorstudium leider nicht ins Ausland geschafft habe, habe ich zun&auml;chst mit dem Gedanken gespielt, ein Semester meines Masterstudiums in S&uuml;dafrika zu verbringen. Da die Semester dort allerdings zeitlich anders liegen und sich dadurch meine Studienzeit verl&auml;ngert h&auml;tte, habe ich den Norden ins Visier genommen. Ich fand Finnland spannend, aber ein Aufenthalt dort ist sehr teuer. So bin ich schlie&szlig;lich auf Estland gekommen, wo ich im Winter mein drittes Mastersemester verbracht habe.</p>
<p>Studiert habe ich an der Estonian Business School (EBS) in Tallinn. Die Privatuni hat eine Partnerschaft mit meiner Hochschule. Da es sich um eine kleine Uni handelt, unterscheidet sich der Studienalltag deutlich von dem in Chemnitz. Die Kurse sind kleiner und es gibt viele Vortr&auml;ge und Gruppenarbeiten. Die Masterkurse finden oft abends statt, da viele Masterstudierende tags&uuml;ber arbeiten.</p>
<p>Mir ging es bei dem Auslandssemester vor allem darum, meine Englischkenntnisse zu verbessern. Das hat sehr gut geklappt, da alle Vorlesungen an der Business School auf Englisch stattfinden. Und da die Studieninhalte ungef&auml;hr mit denen der TU Chemnitz &uuml;bereinstimmen, konnte ich mir zur&uuml;ck in Deutschland einige F&auml;cher anrechnen lassen.</p>
<h2>240 Euro im Monat an F&ouml;rderung</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/studium/studienpraxis_campus/ausland/mit-erasmus-in-estland014789.htm?imageid=13735" title="Zoom" class="zoom"></a> <a href="/studium/studienpraxis_campus/ausland/mit-erasmus-in-estland014789.htm?imageid=13735"><img src="/data/Asset/13735/content.jpg" alt="Ein Portr&auml;t-Foto von Maximilian Trinks  " /></a>
<p class="BildunterschriftSmall">Maximilian Trinks</p>
<p class="Bild-CopyrightSmall">Foto: privat</p>
</div>
</div>
<p>Mit der Planung des Auslandssemesters habe ich ungef&auml;hr neun Monate vorher begonnen. Auf das Erasmus+-Stipendium konnte ich mich bis zum 31. M&auml;rz des gleichen Jahres bewerben. Pro Monat wurde ich mit 240 Euro im Monat gef&ouml;rdert. Damit konnte ich zwar nicht einmal die Miete meines WG-Zimmers decken. Aber die Bewerbung hat sich trotzdem gelohnt, vor allem, weil sie nicht sehr aufw&auml;ndig war &ndash; alles lief &uuml;ber meine Uni &ndash; und ich an der estnischen Uni keine Studiengeb&uuml;hren bezahlen musste. Vom International Office vor Ort wurde mir ein &bdquo;Buddy&ldquo;, also ein einheimischer Studierender, zur Seite gestellt. Merily hat mir die Stadt gezeigt und mir geholfen, mich auf dem Campus zu orientieren.</p>
<p>Gewohnt habe ich in einer internationalen F&uuml;nfer-WG in der Altstadt von Tallinn. Dadurch, dass sich in der Stadt viele Studierende aus der ganzen Welt aufhalten, habe ich nicht nur Esten, sondern auch Leute aus den USA, Australien, Frankreich, Italien und anderen europ&auml;ischen L&auml;ndern kennengelernt. Zusammen waren wir an den Wochenenden oft unterwegs.</p>
<h2>Wundersch&ouml;ne Natur und spannende Gro&szlig;st&auml;dte</h2>
<p>Etwa 70 Kilometer &ouml;stlich von Tallinn befindet sich der Nationalpark Lahemaa. Die Landschaft dort hat mir wahnsinnig gut gefallen. Estland ist bekannt f&uuml;r seine Moore und seine naturbelassenen, kilometerlangen Wanderwege. Auch mit Freunden aus Deutschland, die mich w&auml;hrend des Semesters besucht haben, habe ich viele Ausfl&uuml;ge unternommen.<br /><br />Und nicht nur Estland selbst ist ein spannendes Ziel f&uuml;r einen Ausflug, Tallinn eignet sich auch sehr gut, um die umliegenden L&auml;nder und St&auml;dte per Bus, Flugzeug und Schiff zu entdecken. Ich bin unter anderem nach Vilnius in Litauen, Riga in Lettland und Stockholm in Schweden gereist.<br /><br />Die Gro&szlig;st&auml;dte in Estland sind sehr fortschrittlich. &Uuml;berall gibt es kostenloses WLAN und selbst kleine Betr&auml;ge im Caf&eacute; bezahlt man mit Kreditkarte, was Bargeld praktisch &uuml;berfl&uuml;ssig macht. W&auml;hrend meiner Zeit dort habe ich gemerkt, wie stolz viele Esten auf ihr Land sind und wie wichtig es ihnen ist, als europ&auml;isch zu gelten.</p>
<h2>Fernweh noch gesteigert</h2>
<p>Von dem Auslandsaufenthalt habe ich in mehrfacher Hinsicht profitiert: Ich habe mein Englisch verbessert, gleich mehrere L&auml;nder und Kulturen kennengelernt und Freunde aus der ganzen Welt gefunden. Durch die Zeit in Tallinn kann ich mir gut vorstellen, nach meinem Abschluss eine Zeit lang als Ingenieur im Ausland zu arbeiten. Zu guter Letzt wurde ich in meinem Wunsch best&auml;rkt, irgendwann die ganze Welt zu bereisen.</p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 06.06.2017</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-reporta014659.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13568/list_small.jpg" alt="Ein Kompass liegt auf einer Weltkarte." title="Zum Beitrag: „Ganz anders als Deutschland“" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-reporta014659.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/13568/list_big.jpg" alt="Ein Kompass liegt auf einer Weltkarte." title="Zum Beitrag: „Ganz anders als Deutschland“" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-reporta014659.htm">
                                        <h3>„Ganz anders als Deutschland“</h3>
                                        <p>Wer in Afrika studieren möchte, braucht Geduld, Offenheit und Freude an der Kommunikation,...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-intervi014660.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13570/list_small.jpg" alt="Eine Landkarte von Afrika und Teilen von Asien" title="Zum Beitrag: „Bildung ist in Afrika eine knappe Ressource“" width="72" height="72">
            
        
    


    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-intervi014660.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/13570/list_big.jpg" alt="Eine Landkarte von Afrika und Teilen von Asien" title="Zum Beitrag: „Bildung ist in Afrika eine knappe Ressource“" width="120" height="120">
            
        
        
    


    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-intervi014660.htm">
                                        <h3 class="doubleSpaced">„Bildung ist in Afrika eine knappe Ressource“</h3>
                                        <p>Die beiden Experten des Deutschen Akademischen Austauschdienstes (DAAD) Felix Wagenfeld und...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-steckbr014661.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13572/list_small.jpg" alt="Ein Kompass liegt auf einer Karte Afrikas." title="Zum Beitrag: Beliebte Studienziele in Ostafrika" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-steckbr014661.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/13572/list_big.jpg" alt="Ein Kompass liegt auf einer Karte Afrikas." title="Zum Beitrag: Beliebte Studienziele in Ostafrika" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-steckbr014661.htm">
                                        <h3 class="doubleSpaced">Beliebte Studienziele in Ostafrika</h3>
                                        <p>Wie viele Menschen leben in Kenia? Wie viele verschiedene Sprachen spricht man in Tansania?...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-mexiko-hintergrun014400.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/13193/list_small.jpg" alt="Eine Tempelanlage der Azteken in Mexiko." title="Zum Beitrag: Lernen und Leben im Land der Azteken" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studienpraxis_campus/ausland/studieren-in-mexiko-hintergrun014400.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/13193/list_big.jpg" alt="Eine Tempelanlage der Azteken in Mexiko." title="Zum Beitrag: Lernen und Leben im Land der Azteken" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studienpraxis_campus/ausland/studieren-in-mexiko-hintergrun014400.htm">
                                        <h3 class="doubleSpaced">Lernen und Leben im Land der Azteken</h3>
                                        <p>Tempelpyramiden, traumhafte Strände und Millionenmetropolen: Mexiko hat jede Menge Abwechslung...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-sterreich-hinterg014156.htm">Ab nach Wien, Graz & Co.</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-osteuropa-hinterg013736.htm">Auf zu neuen Ufern</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-frankreich-bersic012918.htm">Büffeln zwischen Bretagne und Côte d’Azur</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-japan-und-s-dkore013050.htm">Die Andersartigkeit verstehen lernen</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-frankreich-interv012916.htm">Mehrere Wege führen nach Frankreich</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-chile-hintergrund013332.htm">Studieren am anderen Ende der Welt</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-chile-interview013331.htm">Was man für ein Studium in Chile wissen muss</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-sterreich-intervi014158.htm">„Österreichische Hochschulen genießen einen guten Ruf“</a></li>
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/studium/studienpraxis_campus/ausland/studieren-in-ostafrika-reporta014659.htm">Auslandssemster in Tansania: &quot;Ganz anders als Deutschland&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/auszeit/au-pair/au-pair-infotext014574.htm">Info: &quot;Als Au-pair ins Ausland&quot; </a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



