




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blockchains, Coins & Co.">
    <meta property="og:description" content="Experte Florian Glatz vom Blockchain Bundesverband gibt abi&gt;&gt; einen Überblick über wichtige Begriffe rund um das Thema „Blockchain“.">

    
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/15932/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Glossar: Blockchains, Coins & Co.</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Blockchain, Bitcoin, Technologie, Database, Hash, Netzwerk, Coin, Identitiy, Management ">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Experte Florian Glatz vom Blockchain Bundesverband gibt abi&gt;&gt; einen Überblick über wichtige Begriffe rund um das Thema „Blockchain“.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2019-04-15">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1555315576950">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1555315576950">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1555315576950">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1555315576950">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1555315576950">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1555315576950">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1555315576950"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1555315576950"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1555315576950" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1555315576950">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1555315576950">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1555315576950"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1555315576950">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-gloss016428.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-hinte016424.htm?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-hinte016424.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S" class="act">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/studium.htm" title="studium">studium</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/studiengaenge.htm" title="Was studieren?">Was studieren?</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/studiengaenge/fokus_studieren.htm" title="Themen im Fokus">Themen im Fokus</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Blockchains, Coins & Co.</h1>
                






    
        
        
        
            <img src="/data/Asset/15932/teaser.jpg" alt="Graph mit Transaktionszahlen wird auf einem Bildschirm angezeigt" title="Graph mit Transaktionszahlen wird auf einem Bildschirm angezeigt" width="408" height="272">
            <div class="captionContainer">
                Bei der Blockchain-Technologie werden Informationsblöcke in einem sicheren und transparenten System aneinandergekettet. Dies eröffnet scheinbar unbegrenzte Anwendungsmöglichkeiten.
                <div class="source">Foto: Axel Jusseit</div>
            </div>
            
        
        
        
        
        
    



                
                    <div class="topicOfWeek"><img src="/img/label_topic_of_week.png" alt="Thema der Woche"></div>
                
                <p class="roof">Glossar</p>
                <p class="articleHeadline">Blockchains, Coins & Co.</p>
                <p class="teaser">Experte Florian Glatz vom Blockchain Bundesverband gibt abi&gt;&gt; einen Überblick über wichtige Begriffe rund um das Thema „Blockchain“.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <h2>Blockchain</h2>
<p>Eine Datenbank, die &uuml;ber ein Netzwerk verteilt ist. Sie erm&ouml;glicht die sichere Buchf&uuml;hrung von Gesch&auml;ftsabl&auml;ufen, ohne dabei auf einen zentralen Server zur&uuml;ckzugreifen. Dies funktioniert, indem die Informationen &uuml;ber das Netzwerk verteilt werden. Die einzelnen Abl&auml;ufe werden dabei in Datenbl&ouml;cken geb&uuml;ndelt. Mittels sogenannter &bdquo;Hash&ldquo;-Werte sind diese Datenbl&ouml;cke miteinander verkettet und bilden die Blockchain (deutsch: Blockkette).</p>
<h2>Hash (deutsch: Streuwert)</h2>
<p>Code aus Zahlen und Buchstaben, der als eindeutiger, digitaler Fingerabdruck einer digitalen Datei dient. Erzeugt wird der Hashwert durch eine sogenannte Hash-Funktion. Wird eine Datei auch nur um ein Zeichen manipuliert, &auml;ndert sich der Hashwert vollst&auml;ndig. Da in einer Blockchain der Hashwert eines Datenblocks im darauffolgenden Datenblock enthalten ist, fallen Unstimmigkeiten unter den Hashwerten leicht auf.</p>
<h2>Proof-of-work</h2>
<p>Das Prinzip einer Blockchain (insbesondere bei Bitcoins), das sicherstellt, dass alle Teilnehmenden eines Blockchain-Netzwerks dieselbe sichere Kopie der Datenbank benutzen. So wird die Blockchain vor Manipulationen gesch&uuml;tzt.</p>
<h2>Dezentrales/zentrales Netzwerk</h2>
<p>Ein Netzwerk gilt als zentral, wenn alle Datenpakete &uuml;ber den Server eines bestimmten Unternehmens geschickt werden. Heute ist das bei quasi allen digitalen Diensten der Fall, die wir nutzen. Ein dezentrales Netzwerk fungiert ohne zentralen Server. Im Falle einer Blockchain gibt es dennoch eine zentrale &bdquo;Wahrheit&ldquo;, auf die sich alle Netzwerkteilnehmenden verlassen k&ouml;nnen.</p>
<h2>Altcoins</h2>
<p>Altcoins (abgeleitet von &bdquo;alternativ&ldquo;) sind Kryptow&auml;hrungen, die nicht Bitcoin sind. Der Begriff wurde gepr&auml;gt, als Bitcoin (die erste Kryptow&auml;hrung) noch ein Alleinstellungsmerkmal hatte. Heute gibt es viele tausend Altcoins. Der Begriff ist nicht mehr gel&auml;ufig.</p>
<h2>Smart Contracts</h2>
<p>Softwareprogramme, die mittels einer Blockchain ausgef&uuml;hrt werden. Sobald im Vorhinein definierte Bedingungen eintreffen, k&ouml;nnen mit Hilfe eines Smart Contracts automatisch bestimmte Aktionen durchgef&uuml;hrt werden, ohne dass ein Mensch aktiv eingreifen muss.</p>
<h2>Identity-Management</h2>
<p>Das Verwalten von Identit&auml;ten. In einer Blockchain werden Identit&auml;ten durch private und &ouml;ffentliche Schl&uuml;sselpaare gebildet. Jeder Teilnehmende einer Blockchain hat eines oder mehrere solcher Schl&uuml;sselpaare. Mit dem privaten Schl&uuml;ssel werden Transaktionen signiert. Der &ouml;ffentliche Schl&uuml;ssel dient der Authentifizierung gegen&uuml;ber Dritten.</p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 15.04.2019</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                        















    
        <div class="videoContainer">
            <div class="videoPlayer">
            
                
                
                <div style="min-height:259px;width:385px;">
                
            
                    <!--BERUFE.TV IFrame-->
                    
                    <iframe id="berufeTv" src="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000920" width="387" height="259" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
        <div class="videoSliderContainer">
            <ul class="videoSlider">
                
                    
                    
                    <li><img src="https://www.berufe.tv/media-store/1000920/thumbnail.110x62.jpg" data-videourl="http://www.berufe.tv/embed.html?vendorID=107&filmID=1000920" title="Fachinformatiker/in - Anwendungsentwicklung"></li>
                
                <li><a href="https://www.berufe.tv/" title="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/video_thumb_berufetv.jpg" alt="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)"></a></li>
                <li><a href="
/interaktiv/video.htm" title="zu den abi>> Podcasts"><img src="/img/video_thumb_podcast.jpg" alt="zu den abi>> Podcasts"></a></li>
            </ul>
        </div>

        <script type="text/javascript">
            //Init video slider
            $(document).ready(function(){
                $('.videoSlider').bxSlider({
                    minSlides: 3,
                    maxSlides: 3,
                    slideMargin: 10,
                    slideWidth: 100,
                    moveSlides: 1,
                    pager: false
//                    controls: ($(".bxslider li").length > 1) ? true: false
                });

                //Set active video
                $('.videoSlider li img').click(function(){
                    $('iframe#berufeTv').attr('src',$(this).data('videourl'));
                })
            });
        </script>
    
    
    
    









                        
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studiengaenge/weiterfuehrende/it/blockchain-distributed-ledger-016423.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15895/list_small.jpg" alt="Nahaufnahme eines Programmiercodes" title="Zum Beitrag: Studentischer Pionier" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studiengaenge/weiterfuehrende/it/blockchain-distributed-ledger-016423.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15895/list_big.jpg" alt="Nahaufnahme eines Programmiercodes" title="Zum Beitrag: Studentischer Pionier" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studiengaenge/weiterfuehrende/it/blockchain-distributed-ledger-016423.htm">
                                        <h3>Studentischer Pionier</h3>
                                        <p>Christoph Menzer studiert „Blockchain & Distributed Ledger Technologies“ in Mittweida....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-hinte016424.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/15896/list_small.jpg" alt="Screenshot eines Internetshops mit verschiedenen Icons diverser Bezahlmöglichkeiten" title="Zum Beitrag: Blockchains: Viel mehr als Bitcoins" width="72" height="72">
            
        
    


    


    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-hinte016424.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/15896/list_big.jpg" alt="Screenshot eines Internetshops mit verschiedenen Icons diverser Bezahlmöglichkeiten" title="Zum Beitrag: Blockchains: Viel mehr als Bitcoins" width="120" height="120">
            
        
        
    


    


    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-hinte016424.htm">
                                        <h3 class="doubleSpaced">Blockchains: Viel mehr als Bitcoins</h3>
                                        <p>Blockchain, die Technologie hinter den Bitcoins, bietet spannende Studienmöglichkeiten....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studiengaenge/fokus_studieren/doppelmaster-in-aachen-und-pek016426.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/15928/list_small.jpg" alt="Ein Blick von oben auf das Containerterminal Nürnberg" title="Zum Beitrag: Blockchain-Lösungen für die Logistikbranche" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studiengaenge/fokus_studieren/doppelmaster-in-aachen-und-pek016426.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/15928/list_big.jpg" alt="Ein Blick von oben auf das Containerterminal Nürnberg" title="Zum Beitrag: Blockchain-Lösungen für die Logistikbranche" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studiengaenge/fokus_studieren/doppelmaster-in-aachen-und-pek016426.htm">
                                        <h3 class="doubleSpaced">Blockchain-Lösungen für die Logistikbranche</h3>
                                        <p>Nicolas Kremer (24) untersucht für seine Masterarbeit eine Blockchain-Applikation....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-inter016427.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15931/list_small.jpg" alt="Monitor mit Codezeilen" title="Zum Beitrag: „Der Fantasie sind keine Grenzen gesetzt“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-inter016427.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15931/list_big.jpg" alt="Monitor mit Codezeilen" title="Zum Beitrag: „Der Fantasie sind keine Grenzen gesetzt“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/studiengaenge/fokus_studieren/die-blockchain-studieren-inter016427.htm">
                                        <h3 class="doubleSpaced">„Der Fantasie sind keine Grenzen gesetzt“</h3>
                                        <p>Dr. Nina-Luisa Siedler spricht über Berufschancen durch die Blockchain-Technologie....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer videoAbove">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/aus-der-forschung-auf-den-tisc016188.htm">An Lebensmitteln forschen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/master-ja-oder-nein-checkliste014692.htm">Auf dem Weg zum Masterstudium</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/aus-der-forschung-geisteswisse014919.htm">Auf eine ungewöhnliche Mischung einlassen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/elektrotechnik-studieren-inter015575.htm">Dank breiter Basis stets anpassungsfähig</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/im-trend-jura-studieren-interv014948.htm">Legal Tech: Jura trifft auf Technik</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/master-ja-oder-nein-personaler014694.htm">Master und Berufspraxis bringen Vorteile</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/im-trend-nachhaltigkeit-studie015414.htm">Stichwort Nachhaltigkeit – kennst du dich aus?</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/elektrotechnik-studieren-ueber015576.htm">Studienfacetten der Elektrotechnik</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/studieren-mit-und-unter-der-er014744.htm">Studiengänge von Geowissenschaften bis Bergbau</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/zukunfts-stoff-studieren-rund-015450.htm">Textilien herstellen, verarbeiten, vermarkten, erforschen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/studiengaenge-rund-um-urbane-m015115.htm">Verschiedene Facetten des Verkehrs studieren</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/studiengaenge-rund-um-urbane-m015114.htm">Visionen für den Stadtverkehr der Zukunft</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/im-trend-nachhaltigkeit-studie015411.htm">Vom geschützten Wald bis zur smarten Fabrik</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/im-trend-bwl-studieren-uebersi014852.htm">Von der Bank übers Hotel bis zur Klinik</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/aus-der-forschung-studieren-ru015296.htm">Von Meeresbiologie bis Ozeanografie </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/master-ja-oder-nein-umfrage014693.htm">Warum studiere ich weiter?</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/industrie-4-studieren-glossar015841.htm">Was tut ein Cobot in einer Smart Factory?</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/studieren-mit-und-unter-der-er014748.htm">Welcher Geo-Studiengang soll es sein?</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/kuenstlerische-studiengaenge-u016105.htm">Wo Künstler arbeiten können</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/im-trend-bwl-studieren-intervi014851.htm">„BWL-Experten für Digitalisierung werden händeringend gesucht“</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/aus-der-forschung-auf-den-tisc016187.htm">„Das Verbraucherwohl muss im Fokus stehen“</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/studium/studiengaenge/fokus_studieren/industrie-4-studieren-intervie015840.htm">„Für Einsteiger eine große Chance“</a></li>
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/ausbildung/ausbildungsreportagen/it/fachinformatiker-anwendungsent015985.htm">Fachinformatiker - Anwendungsentwicklung: &quot;Das ABC des Programmierens&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/beruf-karriere/berufsreportagen/kmc/datenschutzbeauftragter-hinter016338.htm">Datenschutzbeauftragte/-r: &quot;Experten für Datenschutz&quot; </a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
                <!--Links-->
                <div class="linksContainer">
                    <h2>links</h2>
                    <div class="linksWrapper">
                        <div class="titles">
                            <div class="berufetv"><img src="/img/logo_berufetv_shadow.png" alt="Logo BERUFETV"></div>
                            <div class="kursnet"><img src="/img/logo_kursnet_shadow.png" alt="Logo KURSNET"></div>
                            <div class="berufenet"><img src="/img/logo_berufenet_shadow.png" alt="Logo BERUFENET"></div>
                            <div class="clearFloats"></div>
                        </div>
                        <div class="linksColumns">
                            <div class="singleLinksColumn berufetv">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:90px;">
            
        </div>
    




    
        <script type="text/javascript">
            $('div.titles div.berufetv').remove();
            $('div.linksColumns div.berufetv').remove();
        </script>
    






                            </div>
                            <div class="singleLinksColumn kursnet">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:78px;">
            
        </div>
    




    
        <script type="text/javascript">
            $('div.titles div.kursnet').remove();
            $('div.linksColumns div.kursnet').remove();
        </script>
    






                            </div>
                            <div class="singleLinksColumn berufenet">
                                















    
    
    
    
        <div class="articleText " style="padding:1px;width:96px;">
            <ul>
<li>Datenwissen-schaft, Data Science</li>
</ul>
        </div>
    




    






                            </div>
                            <div class="clearFloats"></div>
                        </div>
                    </div>
                </div>
                
                    <script type="text/javascript">
                       $(window).scroll(function() {
                           if($(window).scrollTop() + $(window).height() == $(document).height()) {
                               $(".linksColumns").slideDown();
                           } else {
                               $(".linksColumns").slideUp();
                           }
                        });
                    </script>
                
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



