




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="„Kleinster gemeinsamer Nenner: das Schwitzen“">
    <meta property="og:description" content="Jörg Förster ist Vorstandsmitglied des Allgemeinen Deutschen Hochschulsportverbands (ADH) und dort für den Bereich Finanzen verantwortlich. Im Interview mit abi&gt;&gt; spricht er darüber, was den Hochschulsport so besonders macht und welche Funktionen er erfüllt.">

    
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/14178/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Fit auf dem Campus – Interview: „Kleinster gemeinsamer Nenner: das Schwitzen“</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Sport, Hochschulsport, Breitensport, Allgemeiner Deutscher Hochschulsportverband, Meisterschaften, Universiade, Fußball, Basketball, Zumba Fit auf dem Campus – Interview Studenten Jobben Tutor hiwi studentenleben">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Jörg Förster ist Vorstandsmitglied des Allgemeinen Deutschen Hochschulsportverbands (ADH) und dort für den Bereich Finanzen verantwortlich. Im Interview mit abi&gt;&gt; spricht er darüber, was den Hochschulsport so besonders macht und welche Funktionen er erfüllt.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2017-10-19">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1508401011364">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1508401011364">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1508401011364">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1508401011364">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1508401011364">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1508401011364">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1508401011364"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1508401011364"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1508401011364" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1508401011364">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1508401011364">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1508401011364"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1508401011364">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/studium/hochschule/studentisches_leben/fit-auf-dem-campus-interview015125.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S" class="act">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/studium.htm" title="studium">studium</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/hochschule.htm" title="Wie studieren?">Wie studieren?</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/hochschule/studentisches_leben.htm" title="Campusleben">Campusleben</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">„Kleinster gemeinsamer Nenner: das Schwitzen“</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/14178/teaser.jpg" alt="Eine Basketballspielerin und ein Volleyballspieler sitzen in einer Turnhalle nebeneinander." title="Eine Basketballspielerin und ein Volleyballspieler sitzen in einer Turnhalle nebeneinander." width="408" height="272">
            <div class="captionContainer">
                Basketball, Volleyball oder doch etwas Exotisches? Im Hochschulsport an deiner Hochschule hast du die Möglichkeit, zu günstigen Preisen verschiedene Sportarten auszuprobieren oder deine auszuüben.
                <div class="source">Foto: Julien Fertl</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Fit auf dem Campus – Interview</p>
                <p class="articleHeadline">„Kleinster gemeinsamer Nenner: das Schwitzen“</p>
                <p class="teaser">Jörg Förster ist Vorstandsmitglied des Allgemeinen Deutschen Hochschulsportverbands (ADH) und dort für den Bereich Finanzen verantwortlich. Im Interview mit abi&gt;&gt; spricht er darüber, was den Hochschulsport so besonders macht und welche Funktionen er erfüllt.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;Herr F&ouml;rster, inwiefern bereichern Sportangebote das Campusleben der Hochschulen?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> Zun&auml;chst einmal erm&ouml;glicht die Einrichtung des Hochschulsports den Zugang zu Sport und Kultur. Neben der Gesunderhaltung kommt dem Hochschulsport aber noch eine gesellschaftliche Bedeutung zu: Die Kurse sind ein Kulminationspunkt studentischen Lebens und erlauben, dass sich Studierende aus unterschiedlichen Fachbereichen und L&auml;ndern &ndash; Stichwort Erasmus &ndash; &uuml;ber den kleinsten gemeinsamen Nenner begegnen: das Schwitzen. Hier k&ouml;nnen sie sich besser kennenlernen und auch mal &uuml;ber andere Themen jenseits der Studieninhalte sprechen. Zahlreiche Events werden hier zudem von Studierenden organisiert, die das Campusleben bereichern.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;Welche Sportarten sind besonders beliebt, welche eher exotisch?</p>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/studium/hochschule/studentisches_leben/fit-auf-dem-campus-interview015125.htm?imageid=14177" title="Zoom" class="zoom"></a> <a href="/studium/hochschule/studentisches_leben/fit-auf-dem-campus-interview015125.htm?imageid=14177"><img src="/data/Asset/14177/content.jpg" alt="Portr&auml;tbild von J&ouml;rg F&ouml;rster " /></a>
<p class="BildunterschriftSmall">J&ouml;rg F&ouml;rster</p>
<p class="Bild-CopyrightSmall">Foto: Malin Hoster</p>
</div>
</div>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> Neben Klassikern wie etwa Fu&szlig;ball oder Basketball erfreuen sich Fitnesskurse mit Musik wie Aerobic oder Zumba gro&szlig;er Beliebtheit. Dabei spielt sicher eine Rolle, dass man hier spontan mitmachen kann und nicht jede Woche am Training teilnehmen muss. Aber auch Angebote, die eher als exotisch gelten, haben oft viele Teilnehmer &ndash; zum Beispiel Bauchtanz oder Headis, eine Sportart &auml;hnlich dem Tischtennis, nur dass man statt mit der Hand mit dem Kopf spielt. Besonders sch&ouml;n ist, wenn Studierende aus anderen L&auml;ndern eine neue Sportart zu uns tragen.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;An wen richten sich die Angebote und wo kann ich mich in der Regel dar&uuml;ber informieren?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> Die Kernzielgruppe sind Studierende und Mitarbeiter der Hochschule. Dazu kommen immer mehr Alumni. Jede Universit&auml;t hat eine zentrale Einrichtung f&uuml;r Hochschulsport, die meist eine Website besitzt. Bei der Immatrikulation oder bei Infoveranstaltungen wird zudem &uuml;ber die Angebote des Hochschulsports informiert. Die Anmeldung l&auml;uft heute mehr und mehr online ab.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Wie k&ouml;nnen sich Studierende am Hochschulsport beteiligen?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> Studierende mit besonderen F&auml;higkeiten k&ouml;nnen sich im Hochschulsport engagieren &ndash; als Trainer, indem sie organisatorische Aufgaben &uuml;bernehmen oder Events durchf&uuml;hren. Der Hochschulsport ist in der Regel ein sehr offenes System: Events entstehen, indem Studierende Initiative ergreifen und etwas vorschlagen. Auch einige Breiten- und Profisportler nutzen den Hochschulsport als Trainingsplattform.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;Welche Kosten k&ouml;nnen auf Teilnehmer zukommen?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> F&uuml;r die Finanzierung gibt es ganz unterschiedliche Modelle, von Monats- &uuml;ber Semesterbeitr&auml;gen bis hin zu einem fixen Betrag f&uuml;r einen Kurs mit einer bestimmten Anzahl an Terminen. Je nach Standort sind die Kosten unterschiedlich, aber generell gilt: Der Hochschulsport sollte der g&uuml;nstigste Anbieter am jeweiligen Standort sein und &uuml;ber die gr&ouml;&szlig;te Angebotsvielfalt verf&uuml;gen.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;Muss man gegebenenfalls in einen Verein eintreten?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> Dies ist nur an wenigen Hochschulen wie G&ouml;ttingen und Jena der Fall. Dort zahlen die Teilnehmer einen Jahresmitgliedsbeitrag. H&auml;ufiger zu finden sind Doppelkonstruktionen, bei denen es einen gesonderten F&ouml;rderverein f&uuml;r den Hochschulsport gibt.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong>&nbsp;Wie finanzieren Hochschulen die Angebote?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> In den meisten F&auml;llen gibt es eine Mischkalkulation durch Mitgliedsbeitr&auml;ge und staatliche F&ouml;rderung. Aber dies ist nicht &uuml;berall der Fall. In Hamburg etwa bestreitet die Hochschule die Finanzierung zum gr&ouml;&szlig;ten Teil &uuml;ber Mitgliedsbeitr&auml;ge.</p>
<p class="InterviewFrage"><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Welche M&ouml;glichkeiten gibt es, sich mit Studierenden anderer Hochschulen zu messen?</p>
<p class="InterviewAntwort"><strong>J&ouml;rg F&ouml;rster:</strong> In mehr als 30 Sportarten finden hochschul&uuml;bergreifende Wettbewerbe unterschiedlicher Niveaustufen statt &ndash; von den ADH-Open bis hin zur europ&auml;ischen Hochschulmeisterschaft. F&uuml;r die Spitzensportler gibt es die Studierenden-Weltmeisterschaften und die Universiade. Meist sind es dann dieselben Sportler, die auch bei der Olympiade teilnehmen.</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">Mehr Informationen</p>
<h2 class="Kasten-Text">BERUFENET</h2>
<p class="Kasten-Text">Das Netzwerk f&uuml;r Berufe der Bundesagentur f&uuml;r Arbeit mit &uuml;ber 3.000 aktuellen Berufsbeschreibungen in Text und Bild. (Suchwort: Sport)<br /><a href="http://www.berufenet.arbeitsagentur.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.berufenet.arbeitsagentur.de</a></p>
<h2 class="Kasten-Text">studienwahl.de</h2>
<p class="Kasten-Text">Infoportal der Stiftung f&uuml;r Hochschulzulassung in</p>
<p class="Kasten-Text">Kooperation mit der Bundesagentur f&uuml;r Arbeit. Hier kannst du im &bdquo;finder&ldquo; nach Studieng&auml;ngen in ganz Deutschland suchen. (Suchwort: Sport)<br /><a href="http://www.studienwahl.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.studienwahl.de</a></p>
<h2 class="Kasten-Text">Allgemeiner Deutscher Hochschulverband</h2>
<p class="Kasten-Text">Dachverband des Hochschulsports in Deutschland, tr&auml;gt die Deutschen Hochschulmeisterschaften aus<br /><a href="http://www.adh.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.adh.de</a></p>
<h2 class="Kasten-Text">F&eacute;d&eacute;ration Internationale du Sport Univseitaire (FISU)</h2>
<p class="Kasten-Text">Internationaler Hochschulsportverband und Organisator der Universiade<br /><a href="http://www.fisu.net%20" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.fisu.net </a></p>
</div>
</div>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 19.10.2017</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/studentisches_leben/breitensportlerin-bei-den-deut015123.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14175/list_small.jpg" alt="Pia Isabella Klopfleisch fährt ein Rennen mit ihrem Fahrrad." title="Zum Beitrag: Vom Rennfieber gepackt" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/studentisches_leben/breitensportlerin-bei-den-deut015123.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14175/list_big.jpg" alt="Pia Isabella Klopfleisch fährt ein Rennen mit ihrem Fahrrad." title="Zum Beitrag: Vom Rennfieber gepackt" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/studentisches_leben/breitensportlerin-bei-den-deut015123.htm">
                                        <h3>Vom Rennfieber gepackt</h3>
                                        <p>Pia Isabella Klopfleisch studiert Grundschullehramt im dritten Semester an der Universität...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/studentisches_leben/hochschulsporttrainer015124.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/14179/list_small.jpg" alt="Eine Frau und ein Mann machen Liegestützen." title="Zum Beitrag: Ein Händchen für Handstand" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/studentisches_leben/hochschulsporttrainer015124.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/14179/list_big.jpg" alt="Eine Frau und ein Mann machen Liegestützen." title="Zum Beitrag: Ein Händchen für Handstand" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/studentisches_leben/hochschulsporttrainer015124.htm">
                                        <h3>Ein Händchen für Handstand</h3>
                                        <p>Akrobatische Übungen fielen Sam Bürsner (26) von klein auf erstaunlich leicht. So entschied er...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-hauptt011584.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/12739/list_small.jpg" alt="Das WG Zimmer eines Studenten." title="Zum Beitrag: Wer die Wahl hat, hat die Qual" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-hauptt011584.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/12739/list_big.jpg" alt="Das WG Zimmer eines Studenten." title="Zum Beitrag: Wer die Wahl hat, hat die Qual" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-hauptt011584.htm">
                                        <h3>Wer die Wahl hat, hat die Qual</h3>
                                        <p>Auf geht’s zur Uni: Die Vorfreude ist groß, denn mit dem Studium fängt auch ein neuer...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-interv011585.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/12740/list_small.jpg" alt="Weißes Kalenderblatt 28. Februars hängt an der Vorderseite eines Kalenders an einem Kalender an einer Wand mit einer Tapete mit blauem Blättermuster." title="Zum Beitrag: „Je eher, desto besser“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-interv011585.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/12740/list_big.jpg" alt="Weißes Kalenderblatt 28. Februars hängt an der Vorderseite eines Kalenders an einem Kalender an einer Wand mit einer Tapete mit blauem Blättermuster." title="Zum Beitrag: „Je eher, desto besser“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-interv011585.htm">
                                        <h3>„Je eher, desto besser“</h3>
                                        <p>Den Platz im Wunschstudium ergattert, vielleicht sogar in der Traumstadt, jetzt nur noch die...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/studium/hochschule/studentisches_leben/studentische-wohnformen-checkl013969.htm">Starthilfe in wenigen Worten</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/berufsarbeitsfelder/schulfaecher/ich-will-was-machen-mit-sport-014952.htm">Ich will was machen mit Sport: &quot;Es lebe der Sport&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/beruf-karriere/berufsreportagen/gsp/sportpsychologin014786.htm">Sportpsychologin: &quot;Mittendrin im Leistungssport&quot;</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



