




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="&quot;Der beste Job der Welt&quot;">
    <meta property="og:description" content="Seit September 2017 ist die 35-jährige Charlotte Maihoff Nachrichtensprecherin bei „RTL Aktuell“. Mit abi&gt;&gt; sprach sie über ihren Weg dorthin, die Herausforderungen ihres Berufs und unpassende Lachanfälle im Studio.">

    
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/14539/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    
        
    

    <title>Charlotte Maihoff: &quot;Der beste Job der Welt&quot;</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Journalist, TV, Nachrichten, Moderator Promi Studium Beruf Suche">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Seit September 2017 ist die 35-jährige Charlotte Maihoff Nachrichtensprecherin bei „RTL Aktuell“. Mit abi&gt;&gt; sprach sie über ihren Weg dorthin, die Herausforderungen ihres Berufs und unpassende Lachanfälle im Studio.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2018-02-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1518575331206">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1518575331206">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1518575331206">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1518575331206">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1518575331206">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1518575331206">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1518575331206"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1518575331206"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1518575331206" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1518575331206">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1518575331206">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1518575331206"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1518575331206">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/orientieren/promi_interviews/promi-interview-charlotte-maih015388.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O" class="act">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/orientieren.htm" title="orientieren">orientieren</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/promi_interviews.htm" title="Promi-Interviews">Promi-Interviews</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">&quot;Der beste Job der Welt&quot;</h1>
                






    
        
        
        
            <img src="/data/Asset/14539/teaser.jpg" alt="Porträtfoto Charlotte Maihoff" title="Porträtfoto Charlotte Maihoff" width="408" height="272">
            <div class="captionContainer">
                Charlotte Maihoff
                <div class="source">© MG RTL D / Stefan Gregorowius</div>
            </div>
            
        
        
        
        
        
    


    



                
                <p class="roof">Charlotte Maihoff</p>
                <p class="articleHeadline">&quot;Der beste Job der Welt&quot;</p>
                <p class="teaser">Seit September 2017 ist die 35-jährige Charlotte Maihoff Nachrichtensprecherin bei „RTL Aktuell“. Mit abi&gt;&gt; sprach sie über ihren Weg dorthin, die Herausforderungen ihres Berufs und unpassende Lachanfälle im Studio.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Sie haben schon vor dem Abitur beim Jugendradio gearbeitet. Haben Sie Ihre Studieng&auml;nge im Hinblick auf eine Karriere als Journalistin ausgew&auml;hlt oder wie kam Ihre Studienwahl zustande?</p>
<p><strong>Charlotte Maihoff:</strong> Mir wurde immer geraten: &bdquo;Journalismus studiert man nicht, Journalismus macht man!&ldquo;. Deshalb solle man am besten ein Fachstudium abschlie&szlig;en &ndash; und dieses Wissen in den Job einbringen. Dem Rat bin ich gerne gefolgt und habe nach Neigung studiert. Viel wichtiger als die Studienwahl ist es, fr&uuml;h Berufserfahrung zu sammeln und auch schon einmal Redaktionen kennenzulernen, bei denen man sich nach Abschluss bewerben kann. Also: Praktika, Studentenjobs, Hospitanzen! Nach dem Studium geh&ouml;rt noch ein Volontariat oder eine Journalistenschule zur Ausbildung, meist dauert das ein bis zwei Jahre. In meinem Fall war das die Henri-Nannen-Journalistenschule in Hamburg.</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Hatten Sie auch einen Plan B, falls es mit dem Journalismus nicht geklappt h&auml;tte?</p>
<p><strong>Charlotte Maihoff:</strong> Oh! (Lacht.) Gute Frage. Also, als Kind wollte ich mal Lehrerin werden. Aber dann habe ich ja doch sehr fr&uuml;h - mit 16 Jahren - beim Radio angefangen und damit sp&auml;ter auch mein Studium finanziert. Danach hat es mit der Bewerbung f&uuml;r die Journalistenschule geklappt &ndash; und so ist es eben dabei geblieben.</p>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/orientieren/promi_interviews/promi-interview-charlotte-maih015388.htm?imageid=14540" title="Zoom" class="zoom"></a> <a href="/orientieren/promi_interviews/promi-interview-charlotte-maih015388.htm?imageid=14540"><img src="/data/Asset/14540/content.jpg" alt="Charlotte Maihoff vor der Kamera. " /></a>
<p class="BildunterschriftSmall">Als Journalist braucht man "eine gesunde Neugier", wei&szlig; Charlotte Maihoff</p>
<p class="Bild-CopyrightSmall">&copy; MG RTL D / Stefan Gregorowius</p>
</div>
</div>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Gibt es bei Ihnen so etwas wie einen &bdquo;typischen Tagesablauf&ldquo;? Wie sieht der aus?</p>
<p><strong>Charlotte Maihoff:</strong> Nach der Redaktionssitzung am Morgen geht es ins Gespr&auml;ch mit den Autoren und Reportern vor Ort, f&uuml;r mich ist das meist das Hauptstadtstudio in Berlin, weil ich die Politikthemen betreue. Man kl&auml;rt, was gedreht werden kann, welche Gespr&auml;chspartner wir haben und welche Fragen gekl&auml;rt werden sollen. Um 14 Uhr gibt es dann noch einmal einen Testlauf. Ab 15 Uhr ist Maske, danach geht es an die Anmoderationen, 17 Uhr ist Schlagzeilenkonferenz, danach Abnahme des Beitrags aus Berlin. Und dann wird es auch schon sehr bald Zeit, ins Studio zu gehen!</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Schreiben Sie Ihre Nachrichtentexte eigentlich selbst?</p>
<p><strong>Charlotte Maihoff:</strong> Die Texte, die ich spreche, also Anmoderationen oder auch Kurzmeldungen, ja. Die Beitragstexte werden nat&uuml;rlich von den Autoren erstellt.</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Was ist das Sch&ouml;ne an Ihrem Job?</p>
<p><strong>Charlotte Maihoff:</strong> Selbst etwas zu erfahren oder zu lernen und dann auch noch daf&uuml;r bezahlt werden, es unter die Leute zu bringen. Gro&szlig;artig!</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Hatten Sie eigentlich schon mal eine Panne w&auml;hrend der Sendung? Wie haben Sie reagiert?</p>
<p><strong>Charlotte Maihoff:</strong> Im Regionalfernsehen vor ein paar Jahren hatte ich mal einen Lachanfall in den Nachrichten. Jemand hatte Sekunden vor Start im Studio eine sehr schr&auml;ge Bemerkung gemacht und dann waren auch noch einige wirklich seltsame Meldungen dabei. Ich konnte nicht mehr. Das passt ja nun gar nicht zur eher ernsten Haltung, die man f&uuml;r die Nachrichten eigentlich einnehmen m&ouml;chte. Irgendwie habe ich es bis zum n&auml;chsten Film geschafft. Kaum lief der, brach das komplette Studio in Gel&auml;chter aus. Die Zuschauer, die mir geschrieben haben, fanden es aber eher sympathisch &ndash; weil es eben menschlich ist, auch mal nicht perfekt zu sein.</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Welche Eigenschaften braucht man als Journalistin?</p>
<p><strong>Charlotte Maihoff:</strong> Eine gesunde Neugier. Im Nachrichtenjournalismus sollte das Interesse auch m&ouml;glichst breit sein &ndash; denn die Themen kommen aus allen Bereichen. Durchhalteverm&ouml;gen. Fr&uuml;hschichten ab 4 Uhr am Morgen, Reporterschalten im Regen oder Schnee, stundenlanges Warten in der K&auml;lte, auch das geh&ouml;rt unter Umst&auml;nden zum Journalismus. Trotzdem: Ich finde, es ist immer noch der beste Job der Welt.</p>
<p><strong><span style="color: #d86c04;">abi&gt;&gt;</span></strong> Und was raten Sie Abiturienten, die ebenfalls in den Journalismus wollen?</p>
<p><strong>Charlotte Maihoff:</strong> Studiert ein Fach eurer Wahl, das hilft in jedem Fall. Dadurch schult ihr strukturiertes und sauberes Arbeiten. Sammelt unbedingt schon w&auml;hrend des Studiums Erfahrung in einer Redaktion, macht Praktika, was immer ihr kriegen k&ouml;nnt! Und falls es dann doch nicht klappen sollte, habt ihr mit dem Studium noch ein Standbein f&uuml;r etwas ganz anderes. Ohnehin: Der Journalismus ist wie viele andere Bereiche auch im Wandel. Es gibt haufenweise Internetseiten, Social Media, Apps, die alle um Aufmerksamkeit konkurrieren. Man muss also ganz gut begr&uuml;nden k&ouml;nnen, warum das, was man zu sagen hat, jetzt gerade wirklich relevant ist. Leichter wird das nicht. Also: viel Leidenschaft f&uuml;r den Job und die Offenheit, sich den neuen Gegebenheiten anzupassen sollte man unbedingt mitbringen.</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">&Uuml;ber Charlotte Maihoff</p>
<p class="Kasten-Text">Charlotte Maihoff ist am 17. August 1982 in Neunkirchen im Saarland geboren. Sie sammelte schon im Alter von 16 Jahren als Reporterin und Moderatorin beim Jugendradio erste journalistische Erfahrungen. Nach ihrem Abitur studierte sie Informationswissenschaft, franz&ouml;sische Linguistik und Wirtschaftsinformatik. An der renommierten Henri-Nannen-Schule in Hamburg absolvierte sie danach eine Redakteursausbildung. Ab April 2010 pr&auml;sentierte sie Nachrichten f&uuml;r den Saarl&auml;ndischen Rundfunk. Sie stand von 2014 bis 2017 f&uuml;r die Tagesschau und den Nachrichtenkanal &bdquo;tagesschau 24&ldquo; vor der Kamera. Auch als Moderatorin des &bdquo;Nachtmagazins&ldquo; war sie bis August 2017 immer wieder zu sehen. Seit 9. September 2017 ist Charlotte Maihoff Teil des Moderatorenteams von RTL Aktuell.</p>
</div>
</div>
<p>&nbsp;</p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 14.02.2018</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/promi_interviews/promi-interview-severin-freund015222.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/14305/list_small.jpg" alt="Skispringer Severin Freund" title="Zum Beitrag: „Das Gefühl kannst du schwer woanders im Leben bekommen“ " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/promi_interviews/promi-interview-severin-freund015222.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/14305/list_big.jpg" alt="Skispringer Severin Freund" title="Zum Beitrag: „Das Gefühl kannst du schwer woanders im Leben bekommen“ " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/promi_interviews/promi-interview-severin-freund015222.htm">
                                        <h3 class="doubleSpaced">„Das Gefühl kannst du schwer woanders im Leben bekommen“ </h3>
                                        <p>Severin Freund (29) ist Deutschlands erfolgreichster Skispringer seit Sven Hannawald und...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/promi_interviews/deena015135.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/14184/list_small.jpg" alt="Ein Foto von Sabrina Herr alias Deena" title="Zum Beitrag: Afrikanischer Star aus Baden-Baden " width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/promi_interviews/deena015135.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/14184/list_big.jpg" alt="Ein Foto von Sabrina Herr alias Deena" title="Zum Beitrag: Afrikanischer Star aus Baden-Baden " width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/promi_interviews/deena015135.htm">
                                        <h3 class="doubleSpaced">Afrikanischer Star aus Baden-Baden </h3>
                                        <p>Deena (24) heißt eigentlich Sabrina Herr, stammt aus Baden-Baden und hat schon immer gerne...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/promi_interviews/timur-bartels014835.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/13791/list_small.jpg" alt="Ein Porträt-Foto von Timur Bartels " title="Zum Beitrag: „Die Leute fangen an, einem das zu glauben“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/promi_interviews/timur-bartels014835.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/13791/list_big.jpg" alt="Ein Porträt-Foto von Timur Bartels " title="Zum Beitrag: „Die Leute fangen an, einem das zu glauben“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/promi_interviews/timur-bartels014835.htm">
                                        <h3 class="doubleSpaced">„Die Leute fangen an, einem das zu glauben“</h3>
                                        <p>Im TV ist er als Alex im „Club der roten Bänder“ oder als Kriminalkommissar in „Die...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/promi_interviews/ivo-kortlang014805.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13750/list_small.jpg" alt="Ein Foto von Ivo Kortlang" title="Zum Beitrag: „Man muss mit Leidenschaft dabei sein“" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/promi_interviews/ivo-kortlang014805.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/13750/list_big.jpg" alt="Ein Foto von Ivo Kortlang" title="Zum Beitrag: „Man muss mit Leidenschaft dabei sein“" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/promi_interviews/ivo-kortlang014805.htm">
                                        <h3 class="doubleSpaced">„Man muss mit Leidenschaft dabei sein“</h3>
                                        <p>Schauspieler ist für viele ein Traumberuf. Aber wie gelingt eigentlich der Berufseinstieg? Und...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/promi_interviews/bruce-allen-ich-will-was-mache013566.htm">„Forscher sollten in Bewegung bleiben“</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            _paq.push(["setDomains", ["*.abi.de","*.abi-dein-weg-in-den-beruf.de","*.abi-dein-weg-in-studium-und-beruf.de","*.abi-magazin.de","*.abimagazin.de","*.dein-weg-in-den-beruf.de","*.dein-weg-in-studium-und-beruf.de"]]);
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);

            function embedTrackingCode() {
                var u="//piwik.willmycc.de/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 2]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            }

            if (window.addEventListener) {
                window.addEventListener("load", embedTrackingCode, false);
            } else if (window.attachEvent) {
                window.attachEvent("onload",embedTrackingCode);
            } else {
                embedTrackingCode();
            }


        </script>
        <noscript><p><img src="//piwik.willmycc.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

    </body>
</html>



