




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Verlieren Einser im Abi an Wert?">
    <meta property="og:description" content="Die Zahl der sehr guten Abiturienten nimmt laut einer neuen Studie des Instituts der deutschen Wirtschaft (IW) stetig zu. Das sei allerdings kein Zeichen für immer mehr bessere Schüler, sondern für einfachere Abiturprüfungen.">

    
    

    <title>Abiturnoten: Verlieren Einser im Abi an Wert?</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Abi, Bewertung, Prüfung, Qualität, Benotung ">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Die Zahl der sehr guten Abiturienten nimmt laut einer neuen Studie des Instituts der deutschen Wirtschaft (IW) stetig zu. Das sei allerdings kein Zeichen für immer mehr bessere Schüler, sondern für einfachere Abiturprüfungen.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2019-03-08">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1552108831466">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1552108831466">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1552108831466">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1552108831466">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1552108831466">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1552108831466">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1552108831466"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1552108831466"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1552108831466" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1552108831466">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1552108831466">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1552108831466"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1552108831466">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/news/berufsleben/verlieren-einser-im-abi-an-wer016341.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/news.htm" title="News">News</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/news/berufsleben.htm" title="Beruf & Karriere">Beruf & Karriere</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Verlieren Einser im Abi an Wert?</h1>
                







    
        
            
            
        
        
    

                
                <p class="roof">Abiturnoten</p>
                <p class="articleHeadline">Verlieren Einser im Abi an Wert?</p>
                <p class="teaser">Die Zahl der sehr guten Abiturienten nimmt laut einer neuen Studie des Instituts der deutschen Wirtschaft (IW) stetig zu. Das sei allerdings kein Zeichen für immer mehr bessere Schüler, sondern für einfachere Abiturprüfungen.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p>Einen m&ouml;glichst erfolgreichen Schulabschluss &ndash; das war sicherlich schon immer Ziel vieler Abiturienten. Dies scheint inzwischen machbarer als noch vor einem Jahrzehnt.<br /><br />Im Jahr 2006 erreichten deutschlandweit nur 15.000 Abiturienten eine Abschlussnote von mindestens 1,4. 2017 waren es nach Angaben des IW dagegen knapp 28.000. Die Zahl der Sch&uuml;ler, die eine 1,0 im Abitur schafften, habe sich innerhalb der elf Jahre sogar verdoppelt.<br /><br />Allerdings sind die zunehmend besseren Abschl&uuml;sse nicht die Folge von immer kl&uuml;geren K&ouml;pfen. Dies kann man durch Vergleiche mit der PISA-Studie und &auml;hnlichen Leistungsmessungen deutlich sehen. Tats&auml;chlich sinken stattdessen laut IW von Jahr zu Jahr die Anforderungen der Pr&uuml;fungen und dadurch auch die Qualit&auml;t der Abschl&uuml;sse. Dies f&uuml;hre zu einer Entwertung des Abiturs.</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">Mehr Infos</p>
<p class="Kasten-Text"><strong>Institut der deutschen Wirtschaft</strong><br /><a href="http://www.iwkoeln.de/presse/pressemitteilungen/beitrag/mehr-einsen-im-abi-weniger-qualitaet.html" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.iwkoeln.de/presse/pressemitteilungen/beitrag/mehr-einsen-im-abi-weniger-qualitaet.html</a></p>
</div>
</div>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 08.03.2019</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/maenner-steigen-haeufiger-beru016308.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/maenner-steigen-haeufiger-beru016308.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/maenner-steigen-haeufiger-beru016308.htm">
                                        <h3 class="doubleSpaced">Männer steigen häufiger beruflich auf</h3>
                                        <p>Nach einer Ausbildung gelingt Männern fast doppelt so häufig der Aufstieg als Frauen....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/deutsche-arbeiten-so-viel-wie-016175.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/deutsche-arbeiten-so-viel-wie-016175.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/deutsche-arbeiten-so-viel-wie-016175.htm">
                                        <h3 class="doubleSpaced">Deutsche arbeiten so viel wie nie</h3>
                                        <p>15,65 Milliarden Stunden haben die deutschen Arbeitnehmer im dritten Quartal 2018 insgesam...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/spezialist-bachelor-und-master016084.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/spezialist-bachelor-und-master016084.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/spezialist-bachelor-und-master016084.htm">
                                        <h3 class="doubleSpaced">Spezialist, Bachelor und Master im Beruf</h3>
                                        <p>Im Jahr 2020 soll das deutsche Berufsbildungsgesetz reformiert werden. Dabei geht es zum B...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/kleinere-staedte-holen-auf-in-016085.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/kleinere-staedte-holen-auf-in-016085.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/kleinere-staedte-holen-auf-in-016085.htm">
                                        <h3 class="doubleSpaced">Kleinere Städte holen auf in Sachen Zukunft</h3>
                                        <p>Darmstadt, Erlangen und Jena konnten im Städteranking des Instituts der deutschen Wirtscha...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/1-berufstaetige-fuer-erststudi015943.htm">10.000 Berufstätige für Erststudium gefördert</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/immer-mehr-gefluechtete-arbeit015912.htm">Immer mehr Geflüchtete arbeiten</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/junge-juristen-legen-mehr-wert016050.htm">Junge Juristen legen mehr Wert auf Ethik</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/mehr-akademiker-als-vor-einer-015896.htm">Mehr Akademiker als vor einer Generation</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/pendeln-stresst-ab-4-minuten-f016003.htm">Pendeln stresst ab 40 Minuten Fahrt</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/viele-aeltere-menschen-zu-weni015939.htm">Viele ältere Menschen, zu wenige Pfleger</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/vorstaende-weiter-maennerdomin015973.htm">Vorstände weiter männerdominiert</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/wieder-weniger-teilzeitarbeit015991.htm">Wieder weniger Teilzeitarbeit</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/aerzte-verdienen-am-meisten016072.htm">Ärzte verdienen am meisten</a></li>
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



