




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="trendence Schülerbarometer 2017 ">
    <meta property="og:description" content="Die Automobilbranche muss große Verluste in der Gunst der Schüler hinnehmen. Das geht aus dem trendence Schülerbarometer 2017 hervor, das die beliebtesten Arbeitgeber von über 20.000 Schülern ermittelt hat. ">

    
    

    <title>Studie: trendence Schülerbarometer 2017 </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="trendence, Schülerbarometer, Arbeitgeber, Schüler, Berufswahl ">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Die Automobilbranche muss große Verluste in der Gunst der Schüler hinnehmen. Das geht aus dem trendence Schülerbarometer 2017 hervor, das die beliebtesten Arbeitgeber von über 20.000 Schülern ermittelt hat.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2017-07-28">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1501266630094">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1501266630094">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1501266630094">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1501266630094">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1501266630094">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1501266630094">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1501266630094"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1501266630094"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1501266630094" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1501266630094">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1501266630094">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1501266630094"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1501266630094">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/news/berufsleben/trendence-schuelerbarometer-2-014925.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/news.htm" title="News">News</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/news/berufsleben.htm" title="Beruf & Karriere">Beruf & Karriere</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">trendence Schülerbarometer 2017 </h1>
                







    
        
            
            
        
        
    

                
                <p class="roof">Studie</p>
                <p class="articleHeadline">trendence Schülerbarometer 2017 </p>
                <p class="teaser">Die Automobilbranche muss große Verluste in der Gunst der Schüler hinnehmen. Das geht aus dem trendence Schülerbarometer 2017 hervor, das die beliebtesten Arbeitgeber von über 20.000 Schülern ermittelt hat. </p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p>Laut der Studie konnte vor allem der &ouml;ffentliche Dienst stark aufholen und belegt mit Polizei und Bundeswehr gleich zwei der ersten drei Pl&auml;tze. Die Autobauer BMW und Porsche verloren dagegen viele potenzielle Bewerber und fielen von Rang drei auf vier, beziehungsweise f&uuml;nf auf sieben. Im Bereich Handel, der in der Beliebtheitsskala nur noch knapp vor der Konsumg&uuml;terindustrie liegt, verlor das Textilunternehmen H&amp;M seinen Spitzenplatz an das M&ouml;belhaus IKEA.</p>
<p>Au&szlig;erdem ergab die Studie eine gro&szlig;e Unsicherheit bei der Berufswahl. Fast ein Drittel der Sch&uuml;ler wei&szlig; demnach noch nicht, welchen Beruf sie sp&auml;ter einmal aus&uuml;ben wollen. Sie w&uuml;nschen sich mehr Orientierungsm&ouml;glichkeiten und Unterst&uuml;tzung. Eine gro&szlig;e Rolle spielt auch der Bereich &bdquo;Influencer Marketing&ldquo;: 82 Prozent der Befragten w&uuml;rden sich &uuml;ber eine Branche oder einen Arbeitgeber informieren, der ihnen in der Werbung von ihrem Idol n&auml;hergebracht wird.</p>
<p>Die komplette Studie ist online abrufbar.</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">Mehr Infos</p>
<p class="Kasten-Text"><strong>trendence</strong> <br /><a href="http://www.trendence.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.trendence.de</a> </p>
</div>
</div>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 28.07.2017</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/loehne-in-der-tourismusbranche014909.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/loehne-in-der-tourismusbranche014909.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/loehne-in-der-tourismusbranche014909.htm">
                                        <h3>Löhne in der Tourismusbranche </h3>
                                        <p>Anlässlich der anstehenden Hochsaison in der Urlaubs- und Tourismusbranche, hat das Portal...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/-bildung-auf-einen-blick-2-16-014895.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/-bildung-auf-einen-blick-2-16-014895.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/-bildung-auf-einen-blick-2-16-014895.htm">
                                        <h3 class="doubleSpaced">„Bildung auf einen Blick 2016“ </h3>
                                        <p>Die Organisation für wirtschaftliche Zusammenarbeit und Entwicklung (OECD) hat den Bericht...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/bindung-von-studienabgaengern014870.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/bindung-von-studienabgaengern014870.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/bindung-von-studienabgaengern014870.htm">
                                        <h3>Bindung von Studienabgängern </h3>
                                        <p>Der Großteil der deutschen Bundesländer hat mit der Abwanderung seiner Studienabsolventen zu...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/berufsleben/ueberstunden-in-deutschland014872.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/berufsleben/ueberstunden-in-deutschland014872.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/berufsleben/ueberstunden-in-deutschland014872.htm">
                                        <h3>Überstunden in Deutschland </h3>
                                        <p>Der Großteil der Deutschen macht regelmäßig Überstunden. Das geht aus einer Umfrage der...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/karriereratgeber-top-arbeitgeb014571.htm">,,Deutschlands 100 Top-Arbeitgeber“ </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/junge-menschen-beruflich-besse014581.htm">,,Junge Menschen beruflich besser qualifiziert als ihre Eltern“ </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/finanzielle-unterstuetzung-in-014705.htm">Finanzielle Unterstützung in der akademischen Bildung</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/testtrainer-allgemeinwissen014505.htm">Testtrainer Allgemeinwissen </a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/trendence-graduate-barometer-2014717.htm">trendence Graduate Barometer 2017 </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/umziehen-fuer-den-job014718.htm">Umziehen für den Job </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/berufsleben/unterstuetzung-bei-beruflicher014650.htm">Unterstützung bei beruflicher Weiterbildung</a></li>
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



