




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Mehr Geflüchtete in dualer Ausbildung">
    <meta property="og:description" content="Mehr als 15.000 Menschen aus Afghanistan, Irak, Syrien und anderen nicht-europäischen Ländern haben 2017 in Deutschland eine duale Ausbildung begonnen. Zum Vergleich: 2016 waren es rund 6.000, 2008 nur rund 1.000, meldet das Berufsinstitut für Berufsbildung (BIBB). Grund für den starken Anstieg sind insbesondere zugewanderte Geflüchtete.">

    
    

    <title>Ausbildungsstart: Mehr Geflüchtete in dualer Ausbildung</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Ausbildungsstart, Ausbildung, Geflüchtete, Syrien, Afghanistan, Irak, Iran, Berufsbildung ">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="Mehr als 15.000 Menschen aus Afghanistan, Irak, Syrien und anderen nicht-europäischen Ländern haben 2017 in Deutschland eine duale Ausbildung begonnen. Zum Vergleich: 2016 waren es rund 6.000, 2008 nur rund 1.000, meldet das Berufsinstitut für Berufsbildung (BIBB). Grund für den starken Anstieg sind insbesondere zugewanderte Geflüchtete.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2018-12-24">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1545657440053">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1545657440053">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1545657440053">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1545657440053">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1545657440053">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1545657440053">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1545657440053"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1545657440053"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1545657440053" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1545657440053">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1545657440053">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1545657440053"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1545657440053">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/news/ausbildung/mehr-gefluechtete-in-dualer-au016179.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
                       
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A" class="act">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/news.htm" title="News">News</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/news/ausbildung.htm" title="Ausbildung">Ausbildung</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Mehr Geflüchtete in dualer Ausbildung</h1>
                







    
        
            
            
        
        
    

                
                <p class="roof">Ausbildungsstart</p>
                <p class="articleHeadline">Mehr Geflüchtete in dualer Ausbildung</p>
                <p class="teaser">Mehr als 15.000 Menschen aus Afghanistan, Irak, Syrien und anderen nicht-europäischen Ländern haben 2017 in Deutschland eine duale Ausbildung begonnen. Zum Vergleich: 2016 waren es rund 6.000, 2008 nur rund 1.000, meldet das Berufsinstitut für Berufsbildung (BIBB). Grund für den starken Anstieg sind insbesondere zugewanderte Geflüchtete.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p>Ausl&auml;ndische Auszubildende mit einer Staatsangeh&ouml;rigkeit eines Asylherkunftslandes erlernten im Jahr 2017 &uuml;berproportional oft, n&auml;mlich etwa zur H&auml;lfte, einen handwerklichen Beruf. Dabei konnte das Handwerk deutliche Zuw&auml;chse verzeichnen, denn im Jahr 2008 waren es lediglich etwa 27 Prozent.<br />Au&szlig;erdem ist die &uuml;berwiegende Mehrheit dieser Gruppe (90 Prozent) m&auml;nnlich.</p>
<p>Bei ausl&auml;ndischen Auszubildenden insgesamt liegt dieser Wert bei etwa 68 Prozent, bei deutschen Auszubildenden sind es rund 62 Prozent. &Uuml;berdies ist die Gruppe mit einem Altersdurchschnitt von fast 23 Jahren bei Neuabschluss deutlich &auml;lter als ausl&auml;ndische Auszubildende (etwa 22 Jahre) oder deutsche Auszubildende (19,6 Jahre).</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">Mehr Infos</p>
<h2 class="Kasten-Text">Bundesinstitut f&uuml;r Berufsbildung</h2>
<p class="Kasten-Text"><a href="http://www.bibb.de/de/pressemitteilung_88005.php?from_stage=ID_88035&amp;title=BIBB-Sonderauswertung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.bibb.de/de/pressemitteilung_88005.php?from_stage=ID_88035&amp;title=BIBB-Sonderauswertung</a></p>
</div>
</div>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 24.12.2018</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/ausbildung/azubis-in-krankenhaeusern-beko016178.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/ausbildung/azubis-in-krankenhaeusern-beko016178.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/ausbildung/azubis-in-krankenhaeusern-beko016178.htm">
                                        <h3 class="doubleSpaced">Azubis in Kliniken bekommen künftig Geld</h3>
                                        <p>Von null auf rund 1.000 Euro im Monat: Die betrieblich-schulischen Auszubildenden in...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/ausbildung/beste-chancen-auf-einen-ausbil016148.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/ausbildung/beste-chancen-auf-einen-ausbil016148.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/ausbildung/beste-chancen-auf-einen-ausbil016148.htm">
                                        <h3 class="doubleSpaced">Beste Chancen auf einen Ausbildungsplatz</h3>
                                        <p>In Deutschland werden dieses Jahr 574.200 Ausbildungsplätze angeboten – so viel wie seit 2009...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/ausbildung/kritik-an-azubi-verguetung016073.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/ausbildung/kritik-an-azubi-verguetung016073.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/ausbildung/kritik-an-azubi-verguetung016073.htm">
                                        <h3>Kritik an Azubi-Vergütung</h3>
                                        <p>Den Vorschlag des Bundesbildungsministeriums für eine Mindestausbildungsvergütung von 504 Euro...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/news/ausbildung/gute-chancen-fuer-die-ausbildu016043.htm">







    
        
            
            
                <img src="/img/dummy_news_72x72.jpg" alt="Zu dieser News" width="72" height="72">
            
        
        
    
</a></div>
                                <div class="teaserImage mobileSize"><a href="
/news/ausbildung/gute-chancen-fuer-die-ausbildu016043.htm">







    
        
            
                <img src="/img/dummy_news_120x120.jpg" alt="Zu dieser News" width="120" height="120">
            
            
        
        
    
</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/news/ausbildung/gute-chancen-fuer-die-ausbildu016043.htm">
                                        <h3 class="doubleSpaced">Gute Chancen für die Ausbildung</h3>
                                        <p>Erstmals seit 1994 waren mehr Ausbildungsstellen gemeldet, als es Bewerber gab. Das bedeutet...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/ausbildung-bietet-gute-jobsich015944.htm">Ausbildung bietet gute Jobsicherheit</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/azubi-kleinerer-berufe-oefter-015847.htm">Azubi „kleinerer“ Berufe öfter im Ausland</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/digitale-ideen-zum-leben-erwec015730.htm">Digitale Ideen zum Leben erwecken</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/handwerksberufe-leiden-unter-s016007.htm">Handwerksberufe leiden unter Image</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/modernisierte-ausbildung015822.htm">Höchste Präzision für Messer, Sägen und Co.</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/immer-mehr-azubis-gehen-ins-au015782.htm">Immer mehr Azubis gehen ins Ausland</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/ja-zur-ausbildung-016042.htm">Ja zur Ausbildung!</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/neue-ausbildungsvertraege015832.htm">Mehr Männer, weniger Frauen starten in die Ausbildung</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/metalle-in-form-bringen015764.htm">Metalle in Form bringen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/ausbildung-zum-behaelter-und-a015733.htm">Moderne Behälter für Marmelade und Co.</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/25-ausbildungsberufe-modernisi015805.htm">Neue Experten für E-Commerce</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/noch-149-ausbildungsstellen-fr015881.htm">Noch 149.000 Ausbildungsstellen frei</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/branche-und-region-entscheiden015809.htm">Vergütung je nach Branche und Region</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/viele-azubis-arbeiten-zu-viel015879.htm">Viele Azubis arbeiten zu viel</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/news/ausbildung/zusammenarbeit-mit-china-bei-a015745.htm">Zusammenarbeit mit China bei Ausbildung</a></li>
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



