




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1511917467965">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1511917467965">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1511917467965">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1511917467965">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1511917467965">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1511917467965">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1511917467965"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1511917467965"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1511917467965" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1511917467965">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1511917467965">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1511917467965"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1511917467965">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=master_live&amp;comment=6519" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id6519"></a>
    <p class="roof">Master live</p>
    <h1 class="articleHeadline">Unverhoffte Begegnungen</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Noelle.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Gestern Abend musste ich von meinem Nebenjob bei der Zeitung aus in meine alte Schule, wo die Pl&auml;ne des neuen Fu&szlig;ballplatzes vorgestellt werden sollten. Und obwohl ich erst gar keine Lust auf diesen Pressetermin hatte, entwickelte er sich am Ende doch zu einer sehr sch&ouml;nen Begegnung f&uuml;r mich.<br />Schon als ich den Raum betrat, in dem ich einst meine Abiklausuren geschrieben hatte, waren einige neugierige Blicke auf mich gerichtet. Als Erste sprach mich meine ehemalige Klassenlehrerin aus der f&uuml;nften und sechsten Jahrgangsstufe an und fragte mich ganz interessiert danach, wie es mir nach dem Abi ergangen sei. So berichtete ich ihr von meinem Bachelorstudium in Deutsch und Englisch und von meiner Masterarbeit, an der ich momentan arbeite. Es war sch&ouml;n, dass sie mich offensichtlich nicht vergessen hatte, gleichzeitig aber auch seltsam. Meinem elfj&auml;hrigen Ich war diese Frau immer so autorit&auml;r erschienen und nun begegnete sie mir pl&ouml;tzlich auf Augenh&ouml;he. Aber ich sch&auml;tze, das ist dieses &bdquo;Erwachsensein&ldquo;, von dem alle immer reden &hellip;<br />Das war allerdings nicht das erste Mal, dass ich seit dem Abitur wieder auf meine Lehrer traf. Einige Freundinnen und ich schauen immer nach Weihnachten bei unserer ehemaligen Englischlehrerin vorbei, die aus gesundheitlichen Gr&uuml;nden seit einigen Jahren nicht mehr unterrichten kann und sich &uuml;ber unsere Besuche freut. Beim letzten Mal war auch unser Deutschlehrer eingeladen. Und einerseits ist es schon komisch, mit eben jenen so freundschaftlich zusammenzusitzen, die einem fr&uuml;her Hausaufgaben ohne Ende aufgebrummt haben. Andererseits finde ich es toll, dass wir uns auch nach all der Zeit nicht aus den Augen verloren haben.<br />Vielleicht sind solche Treffen ja auch f&uuml;r unsere ehemaligen Lehrer etwas Sch&ouml;nes. Auf diese Weise begleiten sie uns nicht nur durch die Schulzeit, sondern sehen auch, was danach aus uns geworden ist. Mein einstiger Deutsch-LK-Lehrer kennt mich beispielsweise schon seit der 5. Klasse. Dass ich etwa in der Oberstufe von ihm ein dickes Lob f&uuml;r meine komplett fehlerfreie Deutschklausur erhielt, z&auml;hlt zu den besonderen Momenten meiner Schulzeit. Umso bedeutender ist es f&uuml;r mich, auch jetzt noch seine Anerkennung zu sp&uuml;ren. Er interessiert sich f&uuml;r das Thema meiner Abschlussarbeit und freut sich darauf, n&auml;chstes Jahr in einer gro&szlig;en Zeitung von mir zu lesen. Auch wenn mich dieser Verlust der Distanz zu ehemaligen Lehrern unglaublich alt f&uuml;hlen l&auml;sst, macht Erwachsensein so doch irgendwie Spa&szlig;.</p><a name="comments6519"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11805">Noelle</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        29.11.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge_und_abschluesse/aufhoeren-nach-dem-ersten-staa014845.htm">Aufhören nach dem ersten Staatsexamen – und dann? Lehramt: Starthelfer fürs Berufsleben statt fürs Abi</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11805">Noelle</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a><br>
        29.11.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge_und_abschluesse/aufhoeren-nach-dem-ersten-staa014845.htm">Aufhören nach dem ersten Staatsexamen – und dann? Lehramt: Starthelfer fürs Berufsleben statt fürs Abi</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6519#comments6519">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6519#comments6519">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6516"></a>
    <p class="roof">Master live</p>
    <h1 class="articleHeadline">Wie man eine passende Arbeit findet</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Maja.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />F&uuml;r viele Psychologiestudierende ist bei Studienbeginn schon klar, dass sie Therapeut werden wollen &ndash; nicht so bei mir. Noch im Bachelor fand ich Forschung interessanter, auch Strafvollzug und psychologische Beratung oder Arbeits- und Organisationspsychologie. Letzteres beinhaltet zum Beispiel Personalarbeit, -coaching und -training. Deshalb habe ich damals an einem Seminar des Berufsverbandes Deutscher Psychologinnen und Psychologen (BDP) teilgenommen.<br />In diesem wurden die verschiedenen Berufsfelder vorgestellt und praktische Tipps vermittelt &ndash; das hatte mir damals sehr geholfen. Als ich vor einigen Wochen die Ank&uuml;ndigung f&uuml;r ein weiteres BDP-Seminar entdeckte und auch noch das Thema &bdquo;Einstieg in den Beruf&ldquo; relevant fand, meldete ich mich an. Die Dozierenden waren wieder dieselben wie damals und gaben hilfreiche Tipps.<br />Zusammen mit unseren Seminarleitern &ndash; einer Psychotherapeutin und einem Arbeits- und Organisationspsychologen &ndash; haben wir zun&auml;chst &uuml;ber die verschiedenen Berufsw&uuml;nsche der Anwesenden gesprochen, ob man diese in Anstellung oder als Freiberufler aus&uuml;bt und ob eine anschlie&szlig;ende Weiterbildung nach dem Master n&ouml;tig ist. Als Therapeut muss man etwa eine Weiterbildung machen und kann dann in Anstellung oder freiberuflich t&auml;tig sein, w&auml;hrend man in der Beratung nicht unbedingt eine Weiterbildung ben&ouml;tigt, aber daf&uuml;r fast ausschlie&szlig;lich als Angestellter arbeitet. Au&szlig;erdem ging es um die Dauer und die Kosten der verschiedenen Ausbildungen, zum Beispiel darum, dass die Weiterbildung zum kognitiven Verhaltenstherapeuten wesentlich g&uuml;nstiger ist als die zum analytischen Therapeuten.<br />Danach erstellte jeder sein Karriere-Portfolio, mit fachlichen und pers&ouml;nlichen St&auml;rken, Interessen sowie Abneigungen, um besser entscheiden zu k&ouml;nnen, welcher Job infrage kommt und wie man seine Bewerbung danach ausrichtet. In einem &bdquo;Masterplan&ldquo; notierte jeder, was er wann und wie machen m&ouml;chte, um seine Ziele zu erreichen. Dabei war mir beispielsweise neu, dass es potenziellen Arbeitgebern wichtig ist, dass die Masterarbeit thematisch zum Berufswunsch des Bewerbers passt. Anschlie&szlig;end haben wir &uuml;ber Bewerbungsunterlagen gesprochen und ein Bewerbungsgespr&auml;ch simuliert.<br />Alles in allem habe ich das Seminar wieder als sehr hilfreich empfunden, da ich viele f&uuml;r mich brennende Fragen, etwa die Vereinbarkeit von klinischer T&auml;tigkeit und Forschung, kl&auml;ren konnte und viele praktische Tipps an die Hand bekommen habe.</p><a name="comments6516"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11701">Maja</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        28.11.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/abi-beratung/checkliste-so-unterstuetzt-die014619.htm">So unterstützt die Berufsberatung: Checkliste: Fahrplan für die Berufsberatung</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11701">Maja</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a><br>
        28.11.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/abi-beratung/checkliste-so-unterstuetzt-die014619.htm">So unterstützt die Berufsberatung: Checkliste: Fahrplan für die Berufsberatung</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6516#comments6516">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6516#comments6516">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6507"></a>
    <p class="roof">Master live</p>
    <h1 class="articleHeadline">Nichts mehr mit Hotel Mama</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Nele_Lea.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Die Entscheidung f&uuml;r das Studium in Bonn fiel sehr spontan. Es war die erste Zusage, die ich bekommen hatte, allerdings lag sie noch einen Monat unbeachtet in der Ecke herum, bis ich ihr wieder meine Aufmerksamkeit schenkte. Schnell nochmal gegoogelt, worum es bei dem Studiengang genau geht, dann fiel nach einer klitzekleinen Panikattacke, ob ich das &uuml;berhaupt schaffe, auch schon die Entscheidung.<br />Die Wohnungssuche war der reinste Spie&szlig;rutenlauf. Eine Bleibe zu finden, wenn man 200 Kilometer von der neuen Heimat entfernt lebt und sich wegen des Studiums sowie anderer Verpflichtungen vor Semesterbeginn auch nicht mal eben einen Woche frei nehmen kann, ist nicht einfach. Schlie&szlig;lich fand ich einen Platz in einem privaten Studentenwohnheim, von dem ich anfangs jedoch nicht besonders begeistert war. Es erinnerte mich sehr an eine Kaserne. Ich bezog ein zw&ouml;lf Quadratmeter gro&szlig;es m&ouml;bliertes Einzelzimmer mit K&uuml;hlschrank, Bett, Waschbecken, Schr&auml;nke und Schreibtisch. K&uuml;che, Dusche und Toiletten muss ich mir nun mit etwa f&uuml;nfzehn anderen M&auml;dels, die auf meiner Etage leben, teilen.<br />Die ersten Tage waren ungewohnt &ndash; insbesondere, weil man nach so einem Umzug erst einmal eine Weile braucht um sich zu orientieren. Wo finde ich was? Wo ist die n&auml;chste Bank? Wo kann ich einkaufen? Wie komme ich zur Uni? Der ganz normale Wahnsinn halt. Und nat&uuml;rlich die alles entscheidende Frage: Wer lebt da denn sonst noch so? Nachdem ich einige Mitbewohnerinnen, unterschiedlicher Nationalit&auml;ten und Studieng&auml;nge, kennengelernt hatte, f&uuml;hlte ich mich gleich viel wohler. Au&szlig;erdem gibt es direkt hinter dem Wohnheim einen kleinen Stadtpark, der zum Joggen einl&auml;dt. Nach meiner ersten Sporteinheit entdeckte ich in der N&auml;he der H&auml;user ein Wildschwein, das erschrocken vor mir fl&uuml;chtete. Da f&uuml;hlt man sich doch direkt heimisch.</p><a name="comments6507"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=12028">Nele</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        23.11.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulpanorama/nrw/bonn-panorama010174.htm">Hochschulpanorama: &quot;Bonn&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=12028">Nele</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a><br>
        23.11.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulpanorama/nrw/bonn-panorama010174.htm">Hochschulpanorama: &quot;Bonn&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6507#comments6507">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6507#comments6507">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=28">28</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=29">29</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=30">30</a>
                        
                    
                

                
                &nbsp;<a href="?type=master_live&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" class="act">Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



