




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1539778626257">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1539778626257">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1539778626257">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1539778626257">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1539778626257">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1539778626257">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1539778626257"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1539778626257"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1539778626257" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1539778626257">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1539778626257">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1539778626257"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1539778626257">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Praktikum%20im%20Studium&amp;comment=7104" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7104"></a>
    <p class="roof">Praktikum im Studium </p>
    <h1 class="articleHeadline">Praktikumsresümee</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Franziska.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Die zwei Monate meines Praktikums vergingen wie im Flug. Kaum hatte ich das Gef&uuml;hl, mich richtig eingefunden zu haben, gr&ouml;&szlig;tenteils selbstst&auml;ndig arbeiten zu k&ouml;nnen und meine Kolleginnen und Kollegen kennengelernt zu haben, musste ich schon wieder gehen.<br />Dabei h&auml;tte ich nichts dagegen gehabt, wenn mein Praktikum noch ein bisschen l&auml;nger gedauert h&auml;tte, weil mir die Arbeit wirklich Spa&szlig; gemacht hat. Das liegt zum einen daran, dass ich oft die M&ouml;glichkeit bekommen hatte, eigene Ideen einzubringen und kreative Aufgaben zu &uuml;bernehmen. Bei den w&ouml;chentlichen Teambesprechungen wurde ich nach meiner Meinung gefragt und bekam nie das Gef&uuml;hl, &bdquo;nur&ldquo; die Praktikantin zu sein, weswegen ich mich sehr wohl gef&uuml;hlt hatte. Zum anderen wurde ich in alle Arbeitsabl&auml;ufe und -prozesse eingebunden und durfte auch Termine und Besprechungen au&szlig;erhalb des B&uuml;ros begleiten. So habe ich einen tiefen Einblick in den Bereich der Freiwilligendienste und kulturellen Bildung gewonnen.<br />Insgesamt war das Praktikum f&uuml;r mich eine angenehme Abwechslung zum Unialltag. Im Studium arbeite ich meistens f&uuml;r mich selbst, beispielsweise wenn ich in der Unibibliothek an einer Hausarbeit schreibe oder f&uuml;r Klausuren lerne. In meinem Praktikum hingegen war ich Teil eines Teams und habe mit anderen im B&uuml;ro zusammengearbeitet.<br />Daher freue ich mich sehr, nach meinem Praktikum f&uuml;r die Organisation als Seminarassistenz t&auml;tig zu sein. Das bedeutet, dass ich die anstehenden Seminare in den kommenden Monaten begleiten und dabei assistieren werde.<br />Au&szlig;erdem habe ich mich dazu entschieden, im kommenden Semester auch eine Vorlesung aus den Erziehungswissenschaften zum Thema Erwachsenenbildung und au&szlig;erschulische Jugendbildung zu besuchen. So kann ich mich auch in meinem Studium n&auml;her mit der Thematik befassen und mir theoretisches Wissen aneignen, nachdem ich bislang nur praktische Erfahrungen in dem Bereich gesammelt habe.</p><a name="comments7104"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Oct 17, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/praktikum/freiwilliges-praktikum-in-der-015793.htm">Freiwilliges Praktikum: &quot;Gelungener Einstieg in die Finanzbranche&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a><br>
        Oct 17, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/praktikum/freiwilliges-praktikum-in-der-015793.htm">Freiwilliges Praktikum: &quot;Gelungener Einstieg in die Finanzbranche&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7104#comments7104">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7104#comments7104">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7076"></a>
    <p class="roof">Praktikum im Studium</p>
    <h1 class="articleHeadline">Einführungstage</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Franziska.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Nun fanden die Einf&uuml;hrungstage f&uuml;r den neuen Freiwilligenjahrgang statt, der Anfang September gestartet ist. F&uuml;r drei Tage ging es nach M&uuml;cke, einem kleinen Ort in Mittelhessen. Die Einf&uuml;hrungstage sollten dazu dienen, den Freiwilligen Informationen und Hinweise bez&uuml;glich ihres Dienstes zu vermitteln und einen Ausblick auf das kommende Jahr zu geben. Au&szlig;erdem war es die erste Gelegenheit, sich kennenzulernen und auszutauschen.<br />Davor gab es viel vorzubereiten. Beispielsweise &uuml;berlegten wir uns Warm-Ups und Kennenlernspiele, um es den Freiwilligen m&ouml;glichst leicht zu machen, miteinander ins Gespr&auml;ch zu kommen. Au&szlig;erdem erstellte ich Namensschilder f&uuml;r alle und bastelte Lose, mit denen die Freiwilligen in verschiedene Gruppen eingeteilt werden konnten. Und schlie&szlig;lich packten wir s&auml;mtliche Materialien zusammen, die n&uuml;tzlich werden konnten, darunter verschiedene Bastel- und Zeichenutensilien, Instrumente, Technikausr&uuml;stung und Kost&uuml;me.<br />Vor Ort &uuml;bernahm ich verschiedene Aufgaben: Zusammen mit den anderen beiden Seminarassistentinnen leitete ich morgens die Warm-Ups, traf Absprachen mit den Mitarbeitern der Jugendherberge, hielt unseren Materialtisch ordentlich und machte Besorgungen, wenn etwas fehlte. Da ich selbst bereits einen Freiwilligendienst in der Kultur geleistet habe und mich damals in der Freiwilligenvertretung engagiert habe, konnte ich den neuen Freiwilligen etwas &uuml;ber die Aufgaben dieser Gruppe erz&auml;hlen. Am letzten Tag durfte ich die Wahl der Freiwilligenvertreter moderieren und anschlie&szlig;end die Stimmzettel ausz&auml;hlen. Obwohl diese drei Tage ziemlich anstrengend waren, hat es auch sehr viel Spa&szlig; gemacht. Au&szlig;erdem war es eine ganz neue Erfahrung f&uuml;r mich, eine solche Veranstaltung nicht als Freiwillige zu erleben, sondern f&uuml;r den Tr&auml;ger t&auml;tig zu sein.</p><a name="comments7076"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Oct 4, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/fsj-bei-der-diakonie015880.htm">FSJ bei der Diakonie: Herausfinden, ob es passt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a><br>
        Oct 4, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/fsj-bei-der-diakonie015880.htm">FSJ bei der Diakonie: Herausfinden, ob es passt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7076#comments7076">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7076#comments7076">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7065"></a>
    <p class="roof">Praktikum im Studium</p>
    <h1 class="articleHeadline">Sommerfest</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Franziska.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Ende August fand das gro&szlig;e Sommerfest meiner Praktikumsstelle statt. Dabei schlugen wir zwei Fliegen mit einer Klappe: Zum einen warfen wir einen R&uuml;ckblick auf das vergangene Freiwilligenjahr in der Kultur und verabschiedeten die Freiwilligen, deren Dienst nun endete. Zum anderen hie&szlig;en wir die Freiwilligen des neuen Jahrgangs willkommen und gaben ihnen ein Ausblick auf das kommende Freiwilligenjahr.<br />Das Sommerfest war gr&ouml;&szlig;tenteils von den Freiwilligen selbst organisiert worden. Sie hatten sich in unterschiedliche Gruppen eingeteilt, wovon jede f&uuml;r eine andere Aufgabe verantwortlich war, beispielsweise Dekoration, Catering und B&uuml;hnenprogramm. Meine Kollegen und ich haben ausgeholfen, wenn es irgendwo Probleme gab. So hatte ich sie beispielsweise dabei unterst&uuml;tzt, die Tombola zu organisieren und den Saal zu schm&uuml;cken, damit alles rechtzeitig fertig wurde.<br />Beim Sommerfest waren verschiedene St&auml;nde aufgebaut und Aktionen im Angebot. Eine Freiwillige malte beispielsweise Henna-Tattoos, eine weitere zeichnete Karikaturen. Au&szlig;erdem gab es einen Mitmach-Zirkus, eine Chill-Out-Area mit Musik und einen Stand, an dem Freundschaftb&auml;ndchen gekn&uuml;pft werden konnten. Das B&uuml;hnenprogramm am Abend bestand unter anderem aus einer Fotoshow &uuml;ber das vergangene Jahr, einem Poetry-Slam und Musik. Der Beitrag meiner Praktikumsstelle war ein Film, f&uuml;r den die Koordinierenden der Freiwilligendienste das Motto des Abends &bdquo;Superhelden&ldquo; aufgriffen und sich in Superheldenkost&uuml;men in ihrem B&uuml;roalltag zeigten. Ich hatte die Filmszenen drehen und zusammenschneiden d&uuml;rfen. Deshalb erf&uuml;llte es mich mit Stolz, als der Film bei dem Publikum gut ankam und alle wild applaudierten.<br />Insgesamt hat mir das Sommerfest sehr gut gefallen. Zwar hatte es mich im Vorfeld jede Menge Arbeit und &Uuml;berstunden gekostet, aber es hat sich gelohnt! Ich fand es sch&ouml;n, viele Freiwillige kennenzulernen, und konnte nur zu gut verstehen, dass die meisten mit einem lachenden und einem weinenden Auge ihren Freiwilligendienst beenden &ndash; so war es mir damals auch ergangen. W&auml;hrend die alten Freiwilligen nun in einen neuen Lebensabschnitt starten, wartet auf mich die zweite H&auml;lfte meines Praktikums mit den neuen Freiwilligen.</p><a name="comments7065"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Sep 25, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/fsj-bei-der-diakonie015880.htm">FSJ bei der Diakonie: Herausfinden, ob es passt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;author=11325">Franziska</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Praktikum im Studium&amp;category=7">studium</a><br>
        Sep 25, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/fsj-bei-der-diakonie015880.htm">FSJ bei der Diakonie: Herausfinden, ob es passt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7065#comments7065">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7065#comments7065">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Praktikum%20im%20Studium&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Praktikum%20im%20Studium&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Praktikum%20im%20Studium&amp;page=41">41</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Praktikum%20im%20Studium&amp;page=42">42</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Praktikum%20im%20Studium&amp;page=43">43</a>
                        
                    
                

                
                &nbsp;<a href="?type=Praktikum%20im%20Studium&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" >Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" class="act">Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



