




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1551054342319">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1551054342319">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1551054342319">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1551054342319">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1551054342319">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1551054342319">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1551054342319"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1551054342319"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1551054342319" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1551054342319">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1551054342319">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1551054342319"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1551054342319">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Lehrer&amp;comment=7287" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7287"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Nicht nur Beruf, sondern Berufung </h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Janna_.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Man soll gehen, wenn es am sch&ouml;nsten ist &ndash; das stimmt wohl, dennoch werde ich bei diesem Satz immer noch ein bisschen wehm&uuml;tig. Ende Januar war mein letzter Tag in der Schule. Meine Siebener und Achter, bei denen ich besonders viele Stunden gegeben und besucht habe, sind mir besonders ans Herz gewachsen &ndash; in der letzten Woche gab es daher f&uuml;r sie selbstgebackene Kekse und Kuchen. Auch f&uuml;rs Kollegium haben meine Praktikumskollegen und ich gebacken, unsere Mentorin bekam einen Blumenstrau&szlig; und die Lehrer, bei denen wir viel im Unterricht waren, Schokolade. Dann gab es Unterschriften auf unsere Laufzettel, wir gaben unsere Schl&uuml;ssel ab, ein paar letzte Gespr&auml;che, das war es.<br />Ein halbes Jahr geht zu Ende, in dem ich unglaublich viel gelernt habe. Im Gegensatz zu den kurzen Praktika vor und w&auml;hrend des Bachelors konnte ich dieses Mal au&szlig;erdem einen umfassenden Blick hinter die Kulissen werfen. Beispielsweise ist es einem als Sch&uuml;ler &uuml;berhaupt nicht bewusst, wie sehr sich Lehrer um ihre Sch&uuml;tzlinge sorgen. In der Erprobungsstufenkonferenz wurde jede Klassenliste durchgegangen und bei auff&auml;lligen Sch&uuml;lern kurz dar&uuml;ber geredet, wie man dem betreffenden Kind helfen k&ouml;nnte. Mit einer Lehrerin habe ich regelm&auml;&szlig;ig &uuml;ber ein Mobbingproblem in ihrer Klasse gesprochen. Im Lehreralltag ist jedoch oft nicht genug Zeit, sich mit einem Kind intensiv auseinanderzusetzen. Es ist schade, wie viel auf der Strecke bleibt, weil Lehrer fehlen und die Klassen zu gro&szlig; sind. Es ist auch schade zu sehen, dass manche Kinder aufgrund ihrer famili&auml;ren Verh&auml;ltnisse ihr Potenzial nicht aussch&ouml;pfen k&ouml;nnen. Die Kinder zu unterrichten ist nur ein Bruchteil dessen, was ein Lehrer leistet.<br />Ich habe gemerkt, dass mir die Kinder vertrauen, ich aber auch die n&ouml;tige Autorit&auml;t mitbringe. Nun bin ich mir vollkommen sicher: Das ist der Beruf, den ich aus&uuml;ben m&ouml;chte.</p><a name="comments7287"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Feb 25, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/lehramt/lehramt_bachelor/germanistik015382.htm">Deutschlehrer: &quot;Spaß am Formulieren vermitteln&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Feb 25, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/lehramt/lehramt_bachelor/germanistik015382.htm">Deutschlehrer: &quot;Spaß am Formulieren vermitteln&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7287#comments7287">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7287#comments7287">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7271"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Abgeschnitten</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Janna_.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Ich lebe noch! Dass ihr so lange nichts von mir geh&ouml;rt habt, liegt daran, dass mein Laptop kaputt war. Anfang Dezember zerbrach mein altes Ger&auml;t im wahrsten Sinne des Wortes: Scharnier kaputt! Mit viel Fingerspitzengef&uuml;hl und Geduld konnte ich ihn ein letztes Mal so weit aufklappen, dass ich alle Daten sichern konnte. Danach war seine Lebenszeit vor&uuml;ber. F&uuml;r solche Notf&auml;lle lege ich zum Gl&uuml;ck immer ein bisschen Geld zur&uuml;ck. Der IT-Experte der Fachschaft, mein kleiner Bruder und viele weitere Menschen berieten mich, bis ich mich f&uuml;r einen Laptop entschieden hatte. Also bestellte ich und bekam auch die Versandbest&auml;tigung. Ich wartete eine Woche und dann noch ein paar Tage &ndash; w&auml;hrend der Feiertage will man ja nicht zu viel Druck machen &ndash; und schrieb dann dem Verk&auml;ufer. Das Problem war nur, dass dieser gar nicht existierte. Nach einigem Hin und Her hatte ich zwar mein Geld wieder, aber immer noch keinen neuen Laptop.<br />Irgendwann fand ich aber eine Alternative. Da man als Mathestudent bestimmte Software kostenlos &uuml;ber die Uni bekommen kann, entschied ich mich f&uuml;r die deutlich billigere betriebssytembefreite Variante &ndash; um dann festzustellen, dass das alles gar nicht so einfach war. Abgesehen davon, dass die Freischaltung des Kontos, &uuml;ber das man an die Software kommt, eine Woche dauerte, war auch noch die Installation ziemlich langwierig. Mit einem Betriebssystem kann man aber immer noch keine Blogeintr&auml;ge schreiben und mit den Freeware-Varianten komme ich nicht so gut klar. Darum brauchte ich nochmal einige Zeit, um herauszufinden, wo ich mein gew&uuml;nschtes Programm m&ouml;glichst g&uuml;nstig und legal herbekomme. Mein Tipp: Die zweitneueste Variante kostet nur ein Bruchteil der neuesten und ist daf&uuml;r wohl sogar weniger fehleranf&auml;llig. Ich bin ein bisschen stolz auf mich, wie bewusst ich mich informiert habe, um Geld zu sparen.<br />Die knapp zwei Monate ohne voll funktionsf&auml;higen Laptop waren eine interessante Erfahrung. Ich habe festgestellt, dass man recht viel improvisieren kann, indem man Freeware, &ouml;ffentliche oder geliehene Rechner und die Hilfsbereitschaft anderer in Anspruch nimmt. So ganz ohne kommt man aber dann doch nicht zurecht.</p><a name="comments7271"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Feb 15, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulwahl/hochschularten-steckbriefe-inf016138.htm">Steckbriefe Informatik: &quot;Dreimal Informatik, bitte!&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Feb 15, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulwahl/hochschularten-steckbriefe-inf016138.htm">Steckbriefe Informatik: &quot;Dreimal Informatik, bitte!&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7271#comments7271">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7271#comments7271">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7267"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Achtung Fahranfänger!</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Hannah_2018.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />In letzter Zeit kam alles Schlag auf Schlag. Ich habe innerhalb von drei Tagen meinen F&uuml;hrerschein bestanden, ein Auto gekauft und wurde im Zuge des Referendariatsbeginns auf Widerruf verbeamtet. Perfektes Timing, k&ouml;nnte man sagen, denn f&uuml;rs Referendariat brauche ich das Auto.<br />Nun musste ich feststellen, dass mehr dazu geh&ouml;rt als nur eine Fahrerlaubnis und ein fahrbarer Untersatz &ndash; als kompetente Autofahrerin w&uuml;rde ich mich zumindest nicht bezeichnen. Am Anfang machte ich direkt ein paar unsch&ouml;ne Erfahrungen mit anderen Verkehrsteilnehmern, die hupten, weil ich den Motor abw&uuml;rgt hatte. Dieses Verhalten habe ich noch nie verstanden: Als ob das etwas bringen w&uuml;rde. Es setzt mich nur unter Druck.<br />Weitere Schwierigkeiten ergaben sich vor allem bei meinen ersten Parkversuchen. Ich hatte das Parken in den Fahrstunden in jeglichen Variationen gemeistert, aber pl&ouml;tzlich klappte es nicht mehr. Vor allem unser gemieteter Stellplatz vor unserem Haus bereitete mir viel Frustration.<br />An den ersten beiden Schultagen traute ich mir nach diesen Erfahrungen nicht mehr zu, allein mit dem Auto zu fahren. Zum Gl&uuml;ck hat mein Freund gerade genug Zeit, um morgens auf dem Schulweg mein Beifahrer zu sein und das Auto dann wieder zur&uuml;ckzufahren. So habe ich die Strecke jetzt trotzdem ein wenig &uuml;ben k&ouml;nnen und werde sie n&auml;chstes Mal hoffentlich alleine bew&auml;ltigen.<br />Dennoch glaube ich, dass ich eine gute Autofahrerin werde. Ich f&uuml;hle mich wohl in meinem Auto und werde immer sicherer. Au&szlig;erdem genie&szlig;e ich diese unendliche Freiheit, die ich damit gewonnen habe.</p><a name="comments7267"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12072">Hannah</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Feb 14, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/beamte/beratung-fuer-bildung-beruf-un015334.htm">Beratung für Bildung, Beruf und Beschäftigung: &quot;Vermittler in die Berufswelt&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12072">Hannah</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Feb 14, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/beamte/beratung-fuer-bildung-beruf-un015334.htm">Beratung für Bildung, Beruf und Beschäftigung: &quot;Vermittler in die Berufswelt&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7267#comments7267">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7267#comments7267">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=60">60</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=61">61</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=62">62</a>
                        
                    
                

                
                &nbsp;<a href="?type=Lehrer&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" class="act">Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" >Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Referendariat%20" >Mein  Referendariat </a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Bachelor%20und%20Master" >Zwischen Bachelor und Master</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



