




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1525704992337">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1525704992337">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1525704992337">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1525704992337">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1525704992337">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1525704992337">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1525704992337"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1525704992337"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1525704992337" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1525704992337">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1525704992337">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1525704992337"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1525704992337">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Lehrer&amp;comment=6816" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id6816"></a>
    <p class="roof">Die Lehrer von morgen</p>
    <h1 class="articleHeadline">Entwurzelung</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Janna_.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Meine Mutter erz&auml;hlt gerne, dass ich als kleines Kind Angst vor T&uuml;rschwellen hatte. Ich krabbelte darauf zu und schrie dann so lange, bis jemand kam, mich auf den Arm nahm und dar&uuml;ber trug. Meiner Interpretation nach ist das ein Vorzeichen daf&uuml;r gewesen, wie gut ich heute mit neuen Situationen klarkomme &ndash; n&auml;mlich gar nicht. Wenn der Supermarkt meines Vertrauens meine Lieblingsmarmelade aus dem Sortiment nimmt, werde ich knatschig. Wenn auf meinem Uniweg pl&ouml;tzlich ein Haus in einer anderen Farbe gestrichen wurde, irritiert mich das monatelang. Und war jemand aus meinem Bekanntenkreis beim Fris&ouml;r, kommentiere ich das mit einem kritischen: &bdquo;Du siehst irgendwie anders aus!&ldquo;<br />Angesichts dessen war es nur verst&auml;ndlich, dass mein Papa sehr vorsichtig war, als er mich voriges Jahr anrief, um mir mitzuteilen, dass er sich f&uuml;r eine neue Stelle beworben hatte; in einer anderen Stadt, in die meine Eltern dann auch ziehen w&uuml;rden. Meine Reaktion war in dem Moment nur: &bdquo;Okay, Papa, danke f&uuml;rs Mitteilen, ich muss jetzt weiter an meiner Bachelorarbeit schreiben.&ldquo; Er hatte irgendwie mehr Gegenwehr erwartet.<br />Tats&auml;chlich war ich auch nach der Abgabe von mir selbst &uuml;berrascht, wie wenig mich das st&ouml;rte. Seit ich nach Bonn gezogen bin, fahre ich etwa einmal pro Monat nach Hause, abgesehen von Weihnachten allerdings selten l&auml;nger als zwei Tage. Mein Zimmer in Mettmann ist eher eine Zeitkapsel aus meiner Jugend. Dort sind all die B&uuml;cher, Poster und Bilder aus meiner Schulzeit und ein Bett, das schon eine ganze Weile nicht frisch bezogen wurde, weil ich es fast nie benutze. Dennoch ist es das Zimmer, in dem ich aufgewachsen bin, in dem meine Freundinnen und ich Pl&auml;ne geschmiedet haben, in dem ich bis nach Mitternacht mit dem s&uuml;&szlig;en Typen aus der 9c gechattet habe, das immer R&uuml;ckzugsort war.<br />Doch mir wurde nun klar, dass das Haus meiner Eltern nur wegen meiner Familie mein Zuhause war &ndash; mein wirkliches Zuhause ist nun aber Bonn.</p><a name="comments6816"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        May 7, 2018
        
            
                
                
                
                    
                    
                    
                    
                    
                
            
        
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=11804">Janna</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        May 7, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6816#comments6816">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6816#comments6816">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6817"></a>
    <p class="roof">Die Lehrer von morgen</p>
    <h1 class="articleHeadline">Großeltern zu Besuch</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Heute besuchten mich meine beiden Gro&szlig;eltern aus der Heimat. Sie sind Mitte 70, aber dennoch fit genug, um mit mir einen tollen Tag zu gestalten. Zun&auml;chst begutachteten sie mein Studentenwohnheim und mein Zimmer. Sie studierten jedes Detail und fanden es sehr wohnlich.<br />Daraufhin &uuml;bernahm ich das Steuer: Wir fuhren zur neuen Mensa, ein echtes Highlight, bei dem mehr geschaut als gesprochen wurde. Wir a&szlig;en einen Gyroswrap mit Zaziki, was meinem Opa sehr neu und suspekt erschien. Dennoch verputzte er ihn komplett und lie&szlig; es sich schmecken. Meine Oma schmunzelte nur, da er das Schild wieder einmal nicht genau angesehen hatte. Normalerweise lehnt er Maisfladen ab.<br />Nach dem Essen besuchten wir das Shalom Europa Museum inklusive der Synagoge. Mein Opa sah ziemlich lustig mit der Kippa aus, die er in der j&uuml;dischen Kirche tragen musste. Wir wurden von einer sehr netten Dame herumgef&uuml;hrt, die uns einiges &uuml;ber die j&uuml;dische Gemeinde und deren Geschichte erz&auml;hlte. Eigentlich muss man F&uuml;hrungen vorab buchen. Trotzdem nahm sie sich viel Zeit f&uuml;r uns spontane Besucher und gab uns eine Einzelf&uuml;hrung.<br />Anschlie&szlig;end tranken wir eine Tasse Kaffee in der Innenstadt und genossen ein St&uuml;ck Torte &ndash; ich nat&uuml;rlich eine zuckers&uuml;&szlig;e Schokoladentorte!<br />Wir schlenderten daraufhin ans Mainufer und genossen das herrliche Wetter. Ein B&auml;nklein wurde von uns beschlagnahmt, dass von wundersch&ouml;n bl&uuml;henden Tulpen und Osterglocken umringt war. Dort sa&szlig;en wir bis meine Gro&szlig;eltern die Heimreise antraten. Die gemeinsame Zeit tat richtig gut und ich bin sehr dankbar daf&uuml;r, solch tolle Gro&szlig;eltern zu haben!</p><a name="comments6817"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        May 7, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/theologie-hintergrund015443.htm">Theologie: Wo sich Glaube und Wissenschaft treffen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        May 7, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/theologie-hintergrund015443.htm">Theologie: Wo sich Glaube und Wissenschaft treffen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6817#comments6817">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6817#comments6817">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6796"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Iyi günler! – Guten Tag!</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />&bdquo;T&uuml;rkisch f&uuml;r Anf&auml;nger&ldquo; &ndash; so ziemlich jeder kennt wohl diese Serie beziehungsweise diesen Film. Nun bin ich ebenso ein Anf&auml;nger, der sich dieses Semester ans T&uuml;rkische wagt.<br />Gestern besuchte ich zum ersten Mal den T&uuml;rkisch-Kurs A1, der am Sprachenzentrum der Universit&auml;t W&uuml;rzburg angeboten wird. Eine Muttersprachlerin h&auml;lt den Kurs, was nat&uuml;rlich besonders Spa&szlig; macht, da sie ihre Kultur gut vermitteln kann. Wir lernten bereits uns vorzustellen: Wo wohne ich? Wie alt bin ich? Und was studiere ich? Zudem erfuhren wir etwas &uuml;ber die Geschichte der T&uuml;rkei.<br />Viele fragen sich jetzt wahrscheinlich, weshalb ich mir ausgerechnet das T&uuml;rkische aneignen will. Als Lehrkraft lehrt man vor heterogenen Klassen. Diversit&auml;t, vor allem an der F&ouml;rderschule, ist unabdingbar. Ich lernte damals im Praktikum einen Sch&uuml;ler kennen, der zweisprachig deutsch-t&uuml;rkisch aufgewachsen ist. Er ignorierte vor allem bei weiblichen Lehrkr&auml;ften Anweisungen, die auf Deutsch gestellt wurden. Eines Tages ermahnte ihn eine Aushilfslehrkraft, deren Muttersprache auch T&uuml;rkisch war, auf T&uuml;rkisch, was sogleich Wirkung zeigte. Er folgte den Anweisungen und zeigte ihr gegen&uuml;ber Respekt.<br />Nat&uuml;rlich kann man niemals alle Sprachen lernen, die in der Klasse vertreten sind. Dennoch haben vor allem in den Gro&szlig;st&auml;dten viele Kinder t&uuml;rkische Wurzeln. Selbst bei Elterngespr&auml;chen k&ouml;nnte ich durch einige Worte auf T&uuml;rkisch meine Toleranz und Anerkennung gegen&uuml;ber ihrer Kultur verdeutlichen, dachte ich mir. Eventuell kann ich auf diese Weise als weibliche Lehrkraft ihren Respekt gewinnen. Es bringt also nur Vorteile, die Zeit w&auml;hrend des Studiums zu nutzen, um mich m&ouml;glichst gut auf die Zukunft vorzubereiten. In diesem Sinne: G&uuml;le g&uuml;le &ndash; Auf Wiedersehen!</p><a name="comments6796"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Apr 23, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/sprachkurse/sprachreise-barcelona014761.htm">Sprachreise: &quot;Eintauchen in die spanische Lebensart&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Apr 23, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/sprachkurse/sprachreise-barcelona014761.htm">Sprachreise: &quot;Eintauchen in die spanische Lebensart&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6796#comments6796">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6796#comments6796">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=40">40</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=41">41</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=42">42</a>
                        
                    
                

                
                &nbsp;<a href="?type=Lehrer&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" class="act">Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            _paq.push(["setDomains", ["*.abi.de","*.abi-dein-weg-in-den-beruf.de","*.abi-dein-weg-in-studium-und-beruf.de","*.abi-magazin.de","*.abimagazin.de","*.dein-weg-in-den-beruf.de","*.dein-weg-in-studium-und-beruf.de"]]);
            _paq.push(["setRequestMethod", "POST"]);
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);

            function embedTrackingCode() {
                var u="//piwik.willmycc.de/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 2]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            }

            if (window.addEventListener) {
                window.addEventListener("load", embedTrackingCode, false);
            } else if (window.attachEvent) {
                window.attachEvent("onload",embedTrackingCode);
            } else {
                embedTrackingCode();
            }


        </script>
        <noscript><p><img src="//piwik.willmycc.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

    </body>
</html>



