




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1504075894908">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1504075894908">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1504075894908">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1504075894908">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1504075894908">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1504075894908">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1504075894908"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1504075894908"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1504075894908" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1504075894908">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1504075894908">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1504075894908"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1504075894908">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Lehrer&amp;comment=6361" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id6361"></a>
    <p class="roof">Die Lehrer von morgen</p>
    <h1 class="articleHeadline">Endspurt - Teil 2</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Hannah.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Ich hatte mir f&uuml;r die Zeit vor meinem dreiw&ouml;chigen Urlaub auf Bali vorgenommen, an der benoteten Hausarbeit weiterzuarbeiten und diese halb zu schaffen, um danach nur noch eine halbe benotete und eine ganze unbenotete &uuml;brig zu haben. Nach meiner R&uuml;ckkehr geht es ung&uuml;nstigerweise direkt nach Wolfenb&uuml;ttel zum Literatur-Labor, sodass ich effektiv nur noch vom 18. bis 30. September an den Uni-Abgaben arbeiten kann. Jetzt stellt sich nur die Frage, wie sich eine halbe Hausarbeit definiert. Reicht es, alle Literatur gelesen zu haben und nur noch schreiben zu m&uuml;ssen? Sollte ich eine Datei erstellt haben, in der bereits der ganze Formatierungssermon mit Seitenzahlen, R&auml;ndern und Verzeichnissen organisiert wurde? Oder sollte ich doch schon ein paar Seiten fertig schreiben? Zum Gl&uuml;ck ist das Auslegungssache &ndash; ich hoffe nur, mein zur&uuml;ckkehrendes Ich im September wird mit der Interpretation des losfliegenden Ichs n&auml;chste Woche zufrieden sein.<br />Auf die Zeit der wissenschaftlichen Arbeit, die f&uuml;r mich Mitte Oktober beginnt, freue ich mich fast schon. Vier Monate Zeit, um zu schreiben und sich mal auf nur eine Sache zu konzentrieren &ndash; das gef&auml;llt mir. Wenn mir aber diese anderen Abgaben einfallen, wird es kompliziert in meinem Kopf &hellip;<br />Das Projekt in der Waldorfschule haben wir im Juli sehr erfolgreich abgeschlossen. Trotzdem m&uuml;ssen wir f&uuml;r das erarbeitete Buch noch den Text tippen und ihn mit den gesammelten Bildern zu einem Buch binden sowie bei unserer betreuenden Dozentin eine Dokumentation abgeben. Da das Projekt so gut in der Schule und bei den Kindern ankam und uns viel Zeit gekostet hat, w&auml;re es nun richtig &auml;rgerlich, aufgrund einer lieblosen Dokumentation schlechtere Noten zu bekommen. Deshalb sollten wir uns ins Zeug legen.<br />Und dann h&auml;ngt noch immer diese Soziologie-Hausarbeit &uuml;ber mir, die ich mit einer Freundin gemeinsam schreibe. Ich habe meinen ersten Teil bereits geschrieben, nun ist ihrer dran, zum Schluss komme noch einmal ich. Ohne ihre Grundlage kann ich jedoch nicht weiterarbeiten, deshalb &uuml;be ich mich nun im Warten. Ich wei&szlig; leider, dass diese Arbeit bei ihr aktuell keine Priorit&auml;t hat. Trotzdem hoffe ich sehr, dass sie wei&szlig;, dass die Arbeit sp&auml;testens bis Januar abgegeben werden muss, damit noch rechtzeitig die Note eingetragen werden kann und ich zum Examen zugelassen werde. Es bleibt also spannend, aber ich bin guter Dinge und halte euch weiterhin auf dem Laufenden!</p><a name="comments6361"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12072">Hannah</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        30.08.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/wie-schreibe-ich-eine-hausarbe014381.htm">Checkliste: In zehn Schritten zur fertigen Hausarbeit</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12072">Hannah</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        30.08.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/wie-schreibe-ich-eine-hausarbe014381.htm">Checkliste: In zehn Schritten zur fertigen Hausarbeit</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6361#comments6361">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6361#comments6361">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6362"></a>
    <p class="roof">Die Lehrer von morgen</p>
    <h1 class="articleHeadline">Exewas?</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Die Semesterferien haben begonnen. Meine Aufgabe f&uuml;r die n&auml;chsten drei Wochen ist es, eine Exegese zu schreiben. Das ist die Auslegung und Interpretation von Texten, insbesondere von religi&ouml;sen Schriften wie der Bibel. Mit ihrer Hilfe sollen fachlich gebildete Leser sowie Laien die Aussagen und Inhalte, die historischen und textlichen Zusammenh&auml;nge der Texte erfassen.<br />So langweilig, wie es sich anh&ouml;rt, ist es nicht! Ich muss meine Exegese &uuml;ber die Bibelstelle Genesis 22, 1-19 im Alten Testament verfassen. Es geht um die Opferung Abrahams einzigen Sohn als eine von Gott gestellte Pr&uuml;fung. Als Abraham seinen Sohn opfern will, h&auml;lt Gott ihn davon ab. Weil Abraham seinem Willen gefolgt ist, erf&auml;hrt er Verhei&szlig;ung.<br />Ich habe einen Stapel B&uuml;cher aus der Universit&auml;tsbibliothek zum Alten Testament ausgeliehen und bin am Ackern und Bl&auml;ttern. Leider gibt es eher oberfl&auml;chliche Literatur &uuml;ber das gesamte Alte Testament und weniger explizite &uuml;ber Genesis.<br />Ich bin ziemlich hilflos, da das meine erste Exegese ist. Ich versuche seit einer Woche meine Tutorin per E-Mail zu erreichen, um Antworten zu bekommen &ndash; doch keine R&uuml;ckmeldung. Nun bin ich auf mich allein gestellt.<br />Leider spuckt das Internet zu meinem Thema auch herzlich wenig aus, da jede Exegese auf unterschiedlichen Schwerpunkten basiert. Der Dozent legt fest, welche Themenbereiche vertieft werden sollen. Nun versuche ich mich selbst an den unterschiedlichen Gliederungspunkten und bombardiere meine Tutorin weiterhin mit Nachrichten, da ich ziemlich unter Zeitdruck stehe. Mal sehen, was draus wird &hellip;</p><a name="comments6362"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        30.08.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/religionswissenschaft013899.htm">Religionswissenschaft: Religionen verstehen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        30.08.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/religionswissenschaft013899.htm">Religionswissenschaft: Religionen verstehen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6362#comments6362">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6362#comments6362">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6347"></a>
    <p class="roof">Die Lehrer von morgen</p>
    <h1 class="articleHeadline">Gute Freunde</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Meine gute alte Tischnachbarin Anja ist nach unserem Abi in das sch&ouml;ne St&auml;dtchen Koblenz gezogen. Sie hatte Sehnsucht nach ihrer gro&szlig;en Liebe. Problematisch daran ist, dass ich sie jetzt kaum noch sehe, da sie selten nach Hause kommt. Gl&uuml;cklicherweise bot sich dann doch endlich die Gelegenheit, sie in die Arme zu schlie&szlig;en. Die Semesterferien begannen bei ihr etwas fr&uuml;her, weshalb sie f&uuml;r ein paar Tage in unsere Heimat zur&uuml;ckkehrte. Ihre Begleitung ist nun die wundervolle H&uuml;ndin Lusi, die sie aus dem Tierheim bei sich aufgenommen hat. Es ist eine etwas sch&uuml;chterne braune H&uuml;ndin, die durch ihren Charme jedes St&uuml;ck Wurst ergattern kann.<br />Als ich schon ungeduldig auf Anja wartete, klingelte pl&ouml;tzlich mein Handy. Ich hatte Angst eine kurzfristige Absage zu erhalten, doch sie hatte sich nur verfahren. Als ich sie erfolgreich zu mir gelotst hatte, stand uns beiden ein dickes Grinsen im Gesicht. Wir dr&uuml;ckten uns ganz fest und hatten uns endlich wieder.<br />Danach machten wir es uns auf meiner Terrasse gem&uuml;tlich und brunchten. Ich hatte frische Semmeln besorgt und ein wenig gebacken. Eine Tasse Kaffee lie&szlig; uns Studierenden wach werden. Wir verbrachten eine lange Zeit in unseren Gartenst&uuml;hlen, denn wir hatten uns viel zu erz&auml;hlen. Als unsere B&auml;uche randvoll waren, machten wir einen kleinen Verdauungsspaziergang, beziehungsweise f&uuml;r mich einen langen, denn wir waren eineinhalb Stunden unterwegs. Von der Sonne ger&ouml;tet, kamen wir dann durstig bei mir an. Auch Lusi st&uuml;rmte zu ihrem Tr&ouml;glein, das mein Papa aufgestellt hatte.<br />Ich genoss die Zeit mit ihr und war sehr traurig als wir uns wieder verabschieden mussten. Es ist doch echt &auml;tzend, dass die liebsten Freunde immer so fern sind &hellip; Nun warte ich eben wieder ein Semester. Vielleicht besuche ich Anja und Lusi dann wieder in Koblenz. Bis dahin halte ich eben per WhatsApp Kontakt mit ihr.</p><a name="comments6347"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        21.08.2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulpanorama/rp/koblenz-panorama010541.htm">Hochschulpanorama: Koblenz</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        21.08.2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/hochschulpanorama/rp/koblenz-panorama010541.htm">Hochschulpanorama: Koblenz</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6347#comments6347">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6347#comments6347">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=19">19</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=20">20</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=21">21</a>
                        
                    
                

                
                &nbsp;<a href="?type=Lehrer&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" class="act">Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



