




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1515487765796">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1515487765796">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1515487765796">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1515487765796">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1515487765796">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1515487765796">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1515487765796"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1515487765796"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1515487765796" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1515487765796">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1515487765796">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1515487765796"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1515487765796">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Ingenieurstudium&amp;comment=6594" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id6594"></a>
    <p class="roof">Ingenieurwesen? Ja, bitte!</p>
    <h1 class="articleHeadline">Stufentreffen</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Katha.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Vermutlich habe ich mit meiner Schule und meinen Mitsch&uuml;lern ziemliches Gl&uuml;ck gehabt. Denn w&auml;hrend der Abi-Vorbereitung haben sich viele von uns engagiert und gemeinsam ganz verschiedene Konzepte umgesetzt, um unseren Abiball zu finanzieren. Beispielsweise haben wir eine Kneipe betrieben, an deren Gewinn wir beteiligt wurden, Partys organisiert und ein Theaterst&uuml;ck aufgef&uuml;hrt. Vielleicht sind wir gerade dank der vielen Aktionen so stark zusammengewachsen.<br />Um diese &bdquo;guten alten Zeiten&ldquo; aufleben zu lassen und weil noch einiges an Geld in der Stufenkasse &uuml;brig war, trafen wir uns schon ein Jahr nach dem Abi wieder. Daraus entstand eine Tradition mit einem Stufentreffen jedes Jahr am Tag vor Heiligabend in einer unserer Stammkneipen.<br />Nun sind sogar schon die Ersten von uns mit ihrem Bachelor fertig und starteten in den ersten Job. Da aber viele meiner Mitsch&uuml;ler &ndash; wie ich auch &ndash; zwischen Abi und Studium oder Ausbildung ein Jahr im Ausland waren, einen Freiwilligendienst absolvierten oder zwischendurch den Studiengang wechselten, blieb das aber eher die Ausnahme. Ansonsten hat sich bis auf ein paar unerwartet gr&uuml;ne, kurze oder lange Haare noch nicht viel ver&auml;ndert &ndash; keine Kinder, keine Hochzeit, keine Auswanderung. Die gr&ouml;&szlig;te &Uuml;berraschung f&uuml;r mich war, dass so viele zu dem Treffen gekommen sind. Etwa die H&auml;lfte der Stufe ist aufgetaucht.<br />Ich bin gespannt, wie sich das Leben meiner ehemaligen Mitsch&uuml;ler und mein eigenes in den n&auml;chsten Jahren &auml;ndern wird. In jedem Fall war es sch&ouml;n, mal wieder &uuml;ber fast vergessene Streiche und lustige Aktionen aus der Abizeit zu quatschen.</p><a name="comments6594"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Jan 9, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/studienplatztausch-hintergrund015168.htm">Studienplatztausch – Hintergrund: Lieber Tausch als Enttäuschung</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a><br>
        Jan 9, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/studienplatztausch-hintergrund015168.htm">Studienplatztausch – Hintergrund: Lieber Tausch als Enttäuschung</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6594#comments6594">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6594#comments6594">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6581"></a>
    <p class="roof">Ingenieurwesen? Ja, bitte!</p>
    <h1 class="articleHeadline">Lernplatzmangel</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Katha.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Normalerweise w&uuml;rde man meinen, es sei grunds&auml;tzlich von Vorteil, an einer renommierten Uni wie der RWTH zu studieren. Das ist es auch &ndash; zumindest f&uuml;r meinen Lebenslauf. Als Studentin an dieser Uni denke ich jedoch manchmal, dass andere Universit&auml;ten ausgefeiltere Lehrkonzepte haben und dass unsere Lehre hinter den Standards anderer Unis zur&uuml;ckf&auml;llt. Wenn ich mit befreundeten Studierenden aus anderen St&auml;dten spreche, kommen mir deren Lehr- und Lernkonzepte wesentlich besser durchdacht und an die heutige Zeit angepasst vor.<br />Das neueste Beispiel, das f&uuml;r &Auml;rger bei meinen Kommilitonen und mir sorgte, ist die Schlie&szlig;ung einiger Seminarr&auml;ume, die bisher als Lernr&auml;ume genutzt werden konnten. Nat&uuml;rlich ist die Nutzung von Lernr&auml;umen ein nettes Privileg &ndash; man k&ouml;nnte ja auch zu Hause lernen. Da in unseren Studentenbuden allerdings viel zu wenig Platz ist, um eine Lerngruppe unterzubringen, sind wir auf dieses Angebot angewiesen. Da in diesem Semester das neue H&ouml;rsaalgeb&auml;ude er&ouml;ffnet werden sollte, wuchs unsere Hoffnung auf mehr Lernr&auml;ume &ndash; doch genau das Gegenteil war der Fall. Ein H&ouml;rsaalgeb&auml;ude mit einigen Lernpl&auml;tzen bereits vergangenes Semester, ein weiteres wird bald renoviert und noch dazu sind im neuen Geb&auml;ude keine Lernpl&auml;tze vorgesehen. Die Studierendenzahlen wachsen, die Lernpl&auml;tze werden weniger &ndash; sehr sinnvoll, oder?<br />Vor allem in der Klausurphase wird es spannend. In der Letzten wurden zus&auml;tzliche Pl&auml;tze in einem mit Steckdosen, Tischen und St&uuml;hlen ausgestatteten Zelt eingerichtet, um dem Mangel entgegenzuwirken. Da wir einen milden Sp&auml;tsommer hatten, haben wir dort auch oft lernen k&ouml;nnen. Im kommenden Februar und M&auml;rz, wenn die n&auml;chsten Klausuren anstehen, ist das Lernzelt vermutlich keine Option mehr. Dann wird es schlicht zu kalt sein.<br />Es bleibt also nur abzuwarten, ob irgendjemand eine schlaue Idee hat, wie man weitere Lernpl&auml;tze schaffen kann &ndash; oder ob wir auf diese Annehmlichkeit erst mal verzichten m&uuml;ssen.</p><a name="comments6581"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Dec 21, 2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/richtig-lernen-an-der-hochschu015150.htm">Richtig lernen an der Hochschule – Hintergrund: Das Lernen neu lernen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a><br>
        Dec 21, 2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/hochschule/studienorganisation_hochschule/richtig-lernen-an-der-hochschu015150.htm">Richtig lernen an der Hochschule – Hintergrund: Das Lernen neu lernen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6581#comments6581">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6581#comments6581">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6566"></a>
    <p class="roof">Ingenieurwesen? Ja, bitte!</p>
    <h1 class="articleHeadline">Glutenfrei reisen</h1>
    <div class="articleText">
        <p><img src="/data/Image/_2017/_blogs/Katha.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Vor ungef&auml;hr zwei Jahren, als ich von Frankreich nach Aachen zog, schien mein Verdauungstrakt eine zunehmende Aversion gegen Brot und Bier zu entwickeln. Daraufhin experimentierte ich mit dem Weglassen von Lebensmitteln und fand schlie&szlig;lich heraus, dass sich mein K&ouml;rper gegen glutenhaltige Lebensmittel verschworen hatte.<br />Gut, man gew&ouml;hnt sich an alles. Inzwischen habe ich raus, worauf ich achten muss und wo ich brauchbare Ersatzprodukte finde &ndash; nur auf Reisen ist es aber weiterhin schwierig. Insbesondere als ich das erste Mal nach dieser Ver&auml;nderung verreiste, dachte ich vorher nicht dar&uuml;ber nach, wo es am Flughafen oder Bahnhof etwas S&auml;ttigendes ohne Gluten gab. Oft fand ich einfach nichts. Das gipfelte darin, dass ich auf dem Weg nach Moldawien mit &Uuml;bernachtung am Flughafen knapp zwei Tage lang nichts weiter als einen Schokoriegel und zwei &Auml;pfel a&szlig;. Danach hatte ich meine Lektion gelernt und nahm mir zumindest f&uuml;r die Zeit bis zur Ankunft am Reiseziel etwas von zuhause mit. Vor Ort l&auml;sst sich meist improvisieren. Gerade in Gro&szlig;st&auml;dten freue ich mich sogar darauf, dass es die Dinge glutenfrei gibt, auf die ich sonst verzichten muss wie Pizza, Burger oder Sandwiches. In Italien zum Beispiel scheint es mehr glutenfreie Produkte und Restaurants zu geben. Wirklich erstaunt war ich, als ich auf einer Reise durch Sizilien selbst im letzten Dorf fernab von Meer und Tourismus noch eine &uuml;berragend leckere und magenkompatible Pizza fand.<br />V&ouml;llig anders gestaltete sich die Suche nach Essbarem in der Hauptstadt Frankreichs. Extra ausgesucht hatte ich drei L&auml;den in der Innenstadt, die glutenfreies Essen anbieten. Mehr fand ich im Internet nicht. Der erste entpuppte sich als Gl&uuml;cksgriff: ein Sandwichladen mit kreativen, unglaublich leckeren Bel&auml;gen namens &bdquo;Bears &amp; Raccoons&ldquo;. Der zweite Laden warb im Internet mit glutenfreier Pizza, die es dann auch gab &ndash; allerdings nur eine Sorte mit Kartoffelscheiben und Pilzen als Belag. Kartoffelpizza scheint in Paris ohnehin im Trend zu sein; mir hat sie leider nicht so gut geschmeckt. Die letzte Adresse war leider auch ein Reinfall.<br />Die Reise war trotzdem wundersch&ouml;n und das unschlagbar leckere Sandwich aus dem ersten Laden macht die anderen beiden Schlappen wett!</p><a name="comments6566"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Dec 18, 2017
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/beruf-karriere/berufsreportagen/nfe/agraringenieur-bei-der-welthun015207.htm">Agraringenieur bei der Welthungerhilfe: Mit Know-how gegen den Hunger in der Welt  </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;author=12554">Katha</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Ingenieurstudium&amp;category=7">studium</a><br>
        Dec 18, 2017
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/beruf-karriere/berufsreportagen/nfe/agraringenieur-bei-der-welthun015207.htm">Agraringenieur bei der Welthungerhilfe: Mit Know-how gegen den Hunger in der Welt  </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6566#comments6566">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6566#comments6566">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Ingenieurstudium&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Ingenieurstudium&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Ingenieurstudium&amp;page=59">59</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Ingenieurstudium&amp;page=60">60</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Ingenieurstudium&amp;page=61">61</a>
                        
                    
                

                
                &nbsp;<a href="?type=Ingenieurstudium&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" class="act">Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            _paq.push(["setDomains", ["*.abi.de","*.abi-dein-weg-in-den-beruf.de","*.abi-dein-weg-in-studium-und-beruf.de","*.abi-magazin.de","*.abimagazin.de","*.dein-weg-in-den-beruf.de","*.dein-weg-in-studium-und-beruf.de"]]);
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);

            function embedTrackingCode() {
                var u="//piwik.willmycc.de/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 2]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            }

            if (window.addEventListener) {
                window.addEventListener("load", embedTrackingCode, false);
            } else if (window.attachEvent) {
                window.attachEvent("onload",embedTrackingCode);
            } else {
                embedTrackingCode();
            }


        </script>
        <noscript><p><img src="//piwik.willmycc.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

    </body>
</html>



