




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1565570631116">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1565570631116">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1565570631116">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1565570631116">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1565570631116">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1565570631116">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1565570631116"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1565570631116"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1565570631116" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1565570631116">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1565570631116">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1565570631116"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1565570631116">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Gap%20Year&amp;comment=7549" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7549"></a>
    <p class="roof">Gap Year</p>
    <h1 class="articleHeadline">5.607 Kilo</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Noah.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Mein Gap-Year neigt sich langsam dem Ende zu und so ist es Zeit f&uuml;r ein Res&uuml;mee, dachte ich mir an einem Abend. Ich lie&szlig; meine Reisen Revue passieren, hab &uuml;ber gr&ouml;&szlig;ere Anschaffungen nachgedacht und wie ein Gedankenblitz kam mir dabei etwas in den Kopf &ndash; wie umweltfreundlich war mein Gap-Year eigentlich? Schlie&szlig;lich gibt es kein wichtigeres Thema im Moment und das auch zu Recht. Ich fing an mir meine Flugreisen zu notieren, die ich in diesem Zeitraum gemacht habe, insgesamt sa&szlig; ich zehnmal im Flugzeug. Etwas schockiert &uuml;ber diese Zahl, begann ich, im Internet zu recherchieren wie viel CO2 ich damit ausgesto&szlig;en habe. Das sehr bedr&uuml;ckende Ergebnis lautet 5.607 Kilo. Das ist etwa das 2,5-fache des klimavertr&auml;glichen Jahresbudgets f&uuml;r einen Menschen. Und das nur durch meine Reisen mit dem Flugzeug. Am meisten CO2 hat mein Trip nach New York verursacht, mehr als 4.000 Kilo CO2 wurden dabei in die Luft abgegeben. Nat&uuml;rlich war mir bewusst, das Fliegen nicht besonders umweltbewusst ist, aber so eine Zahl vor den Augen zu haben, l&auml;sst einen erstmal stumm werden. Meine Recherche ging weiter. Wie viel CO2 verursache ich im Alltag, also durch meine Essgewohnheiten, Fortbewegungsmittel oder durch meine Kleidung? Schnell habe ich gemerkt, auch hier lebe ich nicht so klimafreundlich wie gedacht. Zwar hilft es, dass ich sehr wenig Fleisch esse und zu Hause &Ouml;kostrom aus der Steckdose kommt. Trotzdem liegt mein CO2-Wert &uuml;ber dem, der f&uuml;r unseren Planeten akzeptabel w&auml;re. Nun wurde mir aber auch schnell klar, dass ich mich jetzt nicht auf einer Almh&uuml;tte einsperren kann und nur vom Bergfluss und selbst angebauten Himbeeren ern&auml;hren kann. Deshalb informierte ich mich &uuml;ber M&ouml;glichkeite, meinen CO2-Aussto&szlig; zu reduzieren. Statt zum Beispiel neue Kleidung zu kaufen, k&ouml;nnte ich einfach in den Secondhandladen gehen. Wenn man verreisen will, dann m&ouml;glichst den Zug nehmen und wenn es unbedingt das Flugzeug seien muss, Zwischenstopps vermeiden und am besten noch den CO2-Beitrag kompensieren, in dem man an Umweltorganisationen einen Geldbetrag spendet, die diesen wiederum in Klimaschutzprojekte, wie Aufforstung, investieren. Ich habe mir auf jeden Fall ein paar Tipps zu Herzen genommen und setze sie nun im Alltag konsequent um.</p><a name="comments7549"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Aug 12, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm">Ich will was machen mit Natur: &quot;Im Einsatz für Mutter Natur&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a><br>
        Aug 12, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-was-machen-mit-natur015823.htm">Ich will was machen mit Natur: &quot;Im Einsatz für Mutter Natur&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7549#comments7549">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7549#comments7549">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7527"></a>
    <p class="roof">Gap Year</p>
    <h1 class="articleHeadline">Il dolce far niente</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Noah.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Eigentlich w&auml;re der 31. Juni mein letzter Arbeitstag in der B&auml;ckerei gewesen. Doch mein Chef hat keinen Ersatz f&uuml;r mich gefunden und so bot ich ihm an, einen Monat l&auml;nger zu bleiben. Im Gegenzug bekam ich dann noch mal eine Woche Urlaub. Das bedeutete, ich konnte mit nach Italien, um dort mit meiner Familie Urlaub zu machen. Dar&uuml;ber haben sich meine Eltern und meine Schwestern sehr gefreut, denn es war unser erster gemeinsamer Familienurlaub seit vielen Jahren. Wir fuhren an das ligurische Meer bei Savona. Dort sind wir auch schon fr&uuml;her, als ich noch ein Kind war, immer in dieselbe Ferienwohnung gegangen. So kamen nat&uuml;rlich schon auf der Fahrt alte Kindheitserinnerungen zur&uuml;ck und sp&auml;testens der erste Biss in ein original-italienisches Focaccia hat mich unfassbar gl&uuml;cklich gemacht. Generell ist Italien einfach ein Land, das einen zum Genuss verf&uuml;hrt und so genoss ich das &bdquo;Dolce Vita&ldquo; (s&uuml;&szlig;e Leben) und das &bdquo;dolce far niente&ldquo; (s&uuml;&szlig;e Nichtstun). Viel Zeit habe ich nat&uuml;rlich am Strand und im &uuml;berraschend warmen Mittelmeer verbracht. Ich war sehr froh dar&uuml;ber, im Wasser einfach mal abschalten zu k&ouml;nnen und nicht st&auml;ndig an die Arbeit denken zu m&uuml;ssen. Zu meiner Verwunderung habe ich trotz meines exzessiven Konsums von Pizza, Pasta und Eis im Urlaub nicht zugenommen. Wahrscheinlich hat sich das Schwimmen im Meer positiv auf meinen Kalorienhaushalt ausgewirkt. Nach einer Woche war ich sehr traurig, Italien schon wieder verlassen zu m&uuml;ssen, aber daf&uuml;r blicke jetzt mit deutlich mehr Zuversicht auf meine letzten beiden Arbeitswochen, die ich gest&auml;rkt durch die Sonne Liguriens angehe.</p><a name="comments7527"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Jul 25, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/jobben/jobben-im-inland-therme-erding015524.htm">Jobben im Inland: &quot;Marketing unter Palmen&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a><br>
        Jul 25, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/jobben/jobben-im-inland-therme-erding015524.htm">Jobben im Inland: &quot;Marketing unter Palmen&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7527#comments7527">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7527#comments7527">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7509"></a>
    <p class="roof">Gap Year</p>
    <h1 class="articleHeadline">An die Substanz</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Noah.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Seit nun mehr fast sieben Monaten arbeite ich als Aushilfe in einer B&auml;ckerei. Statt vielen Stempeln im Reisepass, habe ich eher Arbeitsstunden in meinem Gap-Year gesammelt. Wer h&auml;tte auch damit rechnen k&ouml;nnen, wie teuer so ein Jahr werden kann? Wobei, wenn ich ehrlich zu mir selbst gewesen w&auml;re, dann h&auml;tte ich mir eingestehen m&uuml;ssen, dass ich die vielen Reisen, die ich geplant hatte, nicht aus eigener Kraft finanzieren kann. Der Job in der B&auml;ckerei hat es mir erm&ouml;glicht, unabh&auml;ngig zu sein, mit eigenem Geld zu haushalten und damit auch die eine oder andere Reise zu buchen.</p>
<p>Ich bin sehr froh, dass ich den Job bekommen habe, doch langsam habe ich genug davon. Mich st&ouml;ren immer mehr Sachen, zum Beispiel, dass anscheinend f&uuml;r die Kunden ein &bdquo;Hallo&ldquo;, &bdquo;Bitte&ldquo; oder auch ein &bdquo;Dankesch&ouml;n&ldquo; Fremdw&ouml;rter sind. Es f&auml;llt mir von Tag zu Tag schwerer, Motivation f&uuml;r meine Arbeit zu finden. Mir wurde klar, wie wichtig es ist, seinen Job wirklich zu lieben. Ich glaube nicht, dass Geld auch langfristig &uuml;ber solch eine Abneigung hinwegt&auml;uschen kann. Nat&uuml;rlich wird es selbst im absoluten Traumberuf Tage geben, an denen man lieber einfach im Bett liegen bleiben w&uuml;rde. Doch generell sollest du dich eher schon am Freitag wieder auf den Montag freuen, als am Montag nichts anderes als den Freitag im Kopf zu haben. Diese Lektion habe ich in dem Jahr als Aushilfe gelernt. Trotzdem bin ich sehr dankbar &uuml;ber meine Zeit und verkaufe weiterhin mit einem L&auml;cheln den Kunden ihr Lieblingsbrot und ihre Schwarzw&auml;lder Kirschtorte, selbst wenn ihnen wieder einmal das Zauberwort nicht &uuml;ber die Lippen kommen will.</p><a name="comments7509"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Jul 16, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015611.htm">Übersicht: &quot;Berufe Menschen mit Helferherz&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Gap Year&amp;author=13143">Noah </a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Gap Year&amp;category=5">orientieren</a><br>
        Jul 16, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/berufsarbeitsfelder/qualifikationen/ich-will-menschen-unterstuetze015611.htm">Übersicht: &quot;Berufe Menschen mit Helferherz&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7509#comments7509">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7509#comments7509">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Gap%20Year&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Gap%20Year&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Gap%20Year&amp;page=5">5</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Gap%20Year&amp;page=6">6</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Gap%20Year&amp;page=7">7</a>
                        
                    
                

                
                &nbsp;<a href="?type=Gap%20Year&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Jura" >Die Juristen von morgen </a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" class="act">Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Ausbildung%20und%20Studium" >Zwischen Ausbildung und Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Bachelor%20und%20Master" >Zwischen Bachelor und Master</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



