




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1522982877565">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1522982877565">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1522982877565">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1522982877565">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1522982877565">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1522982877565">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1522982877565"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1522982877565"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1522982877565" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1522982877565">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1522982877565">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1522982877565"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1522982877565">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Freiwilliges%20Jahr&amp;comment=6764" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id6764"></a>
    <p class="roof">Mein Freiwilliges Jahr</p>
    <h1 class="articleHeadline">Die Ruhe vor dem Sturm</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Lydia_Mandy.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Auf meiner Station gibt es jeden Tag jede Menge zu tun. Das bedeutet viel Gerenne. Einige meiner Kollegen messen mit einem Schrittz&auml;hler, wie viel sie am Tag laufen. Im Durchschnitt sind das in einer Fr&uuml;hschicht rund 10 Kilometer pro Person &ndash; super, Arbeit und Fitnessstudio in einem! Au&szlig;erdem vergeht die Arbeitszeit dadurch wie im Flug. Patienten kommen, Patienten gehen. Waschen, Essen austeilen, Betten schieben. Ruckzuck sind acht Stunden Arbeit vergangen.<br />Umso ungew&ouml;hnlicher wirkt es, wenn es ruhig ist. Keine Patientenklingel bimmelt, niemand wird entlassen. Selbst die Bestellungen f&uuml;r die n&auml;chste Woche sind schon erledigt. Doch kaum wagt es einer, das &bdquo;R&ldquo;-Wort laut auszusprechen, bricht auch schon wieder das Chaos aus.<br />Vorige Woche zum Beispiel verlief der Freitag besonders ruhig. Normalerweise werden freitags die meisten Patienten entlassen, damit die Betten f&uuml;r die Notf&auml;lle am Wochenende frei werden. Nicht so dieses Mal &ndash; hie&szlig; es zumindest zun&auml;chst. Doch als ich tags darauf zur Arbeit kam, staunte ich nicht schlecht, als ich neun freie Betten sah. Offenbar waren doch noch zahlreiche Patienten entlassen worden. Nat&uuml;rlich freuen wir vom Pflegepersonal uns &uuml;ber jeden gesund gewordenen Patienten, aber f&uuml;rchten dann gleichzeitig, dass uns die Rettungsstelle jeden Patienten reinhaut und wir wieder im Chaos versinken.<br />In der Hoffnung, dass ich dieses Szenario nicht abbekommen w&uuml;rde, z&auml;hlte ich jede, z&auml;h schleichende Minute bis zum Ende meiner Schicht. Und dann war endlich der langersehnte Feierabend da &ndash; ich konnte gehen! Der Sp&auml;tdienst tat mir aber leid. Denn an einem Samstagabend passieren die meisten Unf&auml;lle und Leute kommen auch mit Kleinigkeiten in die Notaufnahme, weil sie nicht bis Montag warten und zum Hausarzt gehen wollen &ndash; die Sp&auml;tschicht musste mit einem Ansturm rechnen.</p><a name="comments6764"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Apr 6, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/promi_interviews/interview-tw-berufe-mit-blauli014592.htm">Interview: „Im wahrsten Sinne des Wortes Lebenswichtiges tun“</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a><br>
        Apr 6, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/promi_interviews/interview-tw-berufe-mit-blauli014592.htm">Interview: „Im wahrsten Sinne des Wortes Lebenswichtiges tun“</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6764#comments6764">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6764#comments6764">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6753"></a>
    <p class="roof">Mein Freiwilliges Jahr</p>
    <h1 class="articleHeadline">Den Ärzten über die Schulter schauen</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Lydia_Mandy.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />In der neurologischen Abteilung gibt es viele verschiedene diagnostische Untersuchungen. T&auml;glich werden bei den Patienten EEGs (Hirnstrommessungen), Sonografien, Geschwindigkeitsmessungen von Nervenleitungen und vieles mehr durchgef&uuml;hrt. Nat&uuml;rlich m&ouml;chte ich gerne bei jeder dieser Untersuchungen mal dabei sein, aber das ist sehr schwierig. Zum einen l&auml;uft viel parallel, zum anderen ist die eine oder andere Untersuchung auch nicht allzu spannend. Dennoch kann ich immer wieder bei den &Auml;rzten auf Station oder in der Ambulanz vorbeikommen und mir eine Untersuchung ansehen. Einige erkl&auml;ren auch sehr gerne, was sie gerade machen oder was ich auf dem Bildschirm erkennen kann. Das ist sehr interessant!<br />Eine Art der Untersuchung habe ich mittlerweile am h&auml;ufigsten miterlebt: die Lumbalpunktion. Dabei wird durch eine Kan&uuml;le Nervenwasser aus dem R&uuml;ckenmark entnommen. Diese Prozedur ist sehr schmerzhaft, da die Kan&uuml;le zwischen die Wirbelk&ouml;rper geschoben werden muss. Das ist auch f&uuml;r den Arzt nicht immer einfach und er muss oft korrigieren. Au&szlig;erdem ist das Ganze nicht ohne Risiko f&uuml;r Patienten, denn am R&uuml;ckenmark kann es leicht zu Verletzungen kommen. Kurzum: Diese Untersuchung ist meines Erachtens die schlimmste, die die Neurologie zu bieten hat.<br />Meine erste Lumbalpunktion habe ich im November gesehen. Dabei bin ich sogar umgekippt. Nicht weil, ich den Vorgang angsteinfl&ouml;&szlig;end fand, sondern weil ich den Tag &uuml;ber noch nichts gegessen hatte und wahnsinnig unterzuckert war. Wenn man dann mal eine Zeitlang ruhig stehen bleiben muss, l&auml;sst das den Blutdruck absacken, erkl&auml;rten mir meine Kollegen. Mittlerweile bin ich standhafter, denn ich fr&uuml;hst&uuml;cke nun immer ordentlich!<br />Eine Assistenz&auml;rztin hier holt mich immer wieder zu Lumbalpunktionen hinzu, damit ich den Patienten festhalten oder ihm die &bdquo;Hand t&auml;tscheln&ldquo; kann. Vor Kurzem hatten wir jedoch eine Patientin, die sich aufgrund einer Vorerkrankung im Gehirn ruckartig bewegte und nicht stillliegen konnte. Es war sehr schwierig und umst&auml;ndlich, diese Frau festzuhalten und auch noch mit Smalltalk von der Untersuchung abzulenken, damit die &Auml;rztin an der richtigen Stelle einstechen konnte.<br />Langsam neigt sich mein FSJ dem Ende zu und ich bin gespannt, was und wie viel ich in den n&auml;chsten Wochen noch sehen, erleben und vor allem lernen kann. Vielleicht darf ich sogar mal bei einer Operation dabei sein!</p><a name="comments6753"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Mar 29, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/was-werden/lerne-dich-kennen/berufsbilder-im-fernsehen-und-014567.htm">Berufsbilder im Fernsehen und in Wirklichkeit: Berufsreportage: Exotische Fälle wie bei „Dr. House“</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a><br>
        Mar 29, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/was-werden/lerne-dich-kennen/berufsbilder-im-fernsehen-und-014567.htm">Berufsbilder im Fernsehen und in Wirklichkeit: Berufsreportage: Exotische Fälle wie bei „Dr. House“</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6753#comments6753">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6753#comments6753">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id6740"></a>
    <p class="roof">Mein Freiwilliges Jahr</p>
    <h1 class="articleHeadline">Ich bitte um Ruhe!</h1>
    <div class="articleText">
        <p><img src="/data/Image/2018/Blogs/Lydia_Mandy.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Vor wenigen Wochen trudelte eine Einladung zu einem Einstellungstest f&uuml;r die Ausbildung zur Gesundheits- und Kinderkrankenpflegerin bei mir ein. Nat&uuml;rlich habe ich mich sehr dar&uuml;ber gefreut, auch wenn ich einen solchen Test noch nie zuvor geschrieben habe. Zum Gl&uuml;ck stand in der Einladung bereits, dass zum Beispiel Rechtschreibung, Prozentrechnung und Allgemeinwissen abgefragt werden. An sich sollte das ja machbar sein, nichtsdestotrotz wollte ich mich vorbereiten.<br />Doch dazu kam ich nicht. Die Grippewelle hat auch meine Station &uuml;bel erwischt und ein Gro&szlig;teil des Personals ist krank. Durch das h&auml;ufige Einspringen meinerseits, bin ich nur noch zwischen meinem Bett und meiner Station gependelt &ndash; f&uuml;r Lernen oder Vorbereitung war ich einfach zu m&uuml;de.<br />Also stand ich am Testtag nach gut einer Stunde Schlaf (ich war zuvor noch auf einem Konzert) &ndash; mehr schlecht als recht vorbereitet &ndash; im H&ouml;rsaal. Eine Lehrerin der dortigen Schule erkl&auml;rte den Ablauf und wann wir unsere Ergebnisse bek&auml;men.<br />Der Test war nicht schwer. Er dauerte nur eine Stunde und bestand aus einem kleinen Rechtschreibteil, einer Seite Matheaufgaben, einem kurzen Allgemeinwissensteil, der sich auf Geografie und politisches Wissen konzentrierte, und einem fachspezifischen Teil. In Letzterem musste ich zum Beispiel meine Meinung zu einem Fallbeispiel geben. Selbst die Matheaufgaben waren machbar, auch wenn der Zeitdruck meine Nerven manchmal etwas beanspruchte.<br />Relativ schnell verlie&szlig; ich das Gel&auml;nde wieder und warte nun auf mein Ergebnis.<br />Mein gr&ouml;&szlig;tes Problem an diesem Tag war nicht der Test, sondern mein Handy. Vor dem Test hatte ich es ausschalten m&uuml;ssen, doch beim Einschalten fiel mir auf: Ich hatte die PIN meiner neuen SIM-Karte vergessen! Fast h&auml;tte ich beim Herumprobieren auch noch die Karte gesperrt. Erst als ich zuhause alle notwendigen Unterlagen gefunden hatte, konnte ich mein Handy wieder nutzen &ndash; so habe ich also auch dieses (Luxus-)Problem &uuml;berstanden.</p><a name="comments6740"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Mar 23, 2018
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/was-werden/testverfahren/test-fuer-medizinische-studien014631.htm">Test für medizinische Studiengänge: Hintergrund: Sich im Medizinertest beweisen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;author=13003">Lydia</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Freiwilliges Jahr&amp;category=5">orientieren</a><br>
        Mar 23, 2018
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/was-werden/testverfahren/test-fuer-medizinische-studien014631.htm">Test für medizinische Studiengänge: Hintergrund: Sich im Medizinertest beweisen</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=6740#comments6740">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=6740#comments6740">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Freiwilliges%20Jahr&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Freiwilliges%20Jahr&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Freiwilliges%20Jahr&amp;page=104">104</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Freiwilliges%20Jahr&amp;page=105">105</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Freiwilliges%20Jahr&amp;page=106">106</a>
                        
                    
                

                
                &nbsp;<a href="?type=Freiwilliges%20Jahr&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" class="act">Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            _paq.push(["setDomains", ["*.abi.de","*.abi-dein-weg-in-den-beruf.de","*.abi-dein-weg-in-studium-und-beruf.de","*.abi-magazin.de","*.abimagazin.de","*.dein-weg-in-den-beruf.de","*.dein-weg-in-studium-und-beruf.de"]]);
            _paq.push(["setRequestMethod", "POST"]);
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);

            function embedTrackingCode() {
                var u="//piwik.willmycc.de/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 2]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            }

            if (window.addEventListener) {
                window.addEventListener("load", embedTrackingCode, false);
            } else if (window.attachEvent) {
                window.attachEvent("onload",embedTrackingCode);
            } else {
                embedTrackingCode();
            }


        </script>
        <noscript><p><img src="//piwik.willmycc.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

    </body>
</html>



