




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1564423221515">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1564423221515">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1564423221515">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1564423221515">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1564423221515">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1564423221515">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1564423221515"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1564423221515"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1564423221515" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1564423221515">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1564423221515">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1564423221515"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1564423221515">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Bachelor_live&amp;comment=7532" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7532"></a>
    <p class="roof">Bachelor live</p>
    <h1 class="articleHeadline">Warum ein FSJ?</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Lina.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Erst kurz vor meiner Abiturphase habe ich mir Gedanken gemacht, wie es nach der Schule weitergehen soll. Manche Mitsch&uuml;ler und Mitsch&uuml;lerinnen hatten bereits Ausbildungs- und Studienpl&auml;tze, ich war lange ratlos. Meine Liebe zum Theater bestand nat&uuml;rlich schon damals, aber wollte ich wirklich beruflich in diese Richtung gehen? Ich hatte bereits Schauspiel- und B&uuml;hnenerfahrung gesammelt, war in meiner Freizeit oft im Theater und mein Lieblingsfach war Deutsch, aber was hie&szlig; das schon? Viel Ahnung hatte ich nicht von diesem gro&szlig;en, komplexen und un&uuml;bersichtlichen Theaterbetrieb. Durch Freunde erfuhr ich dann vom Freiwilligen Sozialen Jahr, das man nicht nur im &ouml;kologischen oder sozialen Rahmen, sondern auch mit kultureller Ausrichtung absolvieren konnte. Ich nahm mir ein wenig Zeit und las mir Erfahrungsberichte von FSJler*innen durch. Nat&uuml;rlich fand ich auch einige negative Erfahrungen im Internet. Manche berichteten davon, dass sie sich in ihrem FSJ &uuml;ber-, aber vor allem unterfordert f&uuml;hlten und nur eint&ouml;nige Aufgaben verrichten durften. Aber letztendlich &uuml;berzeugten mich die positiven Berichte, in denen viele von dem ersten Einblick ins Berufsleben schw&auml;rmten. Jede Erfahrung ist subjektiv und ich wollte mir einen eigenen Eindruck verschaffen. Ich informierte mich also dar&uuml;ber, wie das Online-Bewerbungs-Verfahren abl&auml;uft. Ich fand mich sehr schnell zurecht, alle n&ouml;tigen Unterlagen waren in k&uuml;rzester Zeit zusammengesammelt und ich konnte mich bei verschiedenen FSJ-Stellen bewerben. Leider fand ich nicht sofort eine FSJ-Stelle, da die ersten Bewerbungsgespr&auml;che nicht erfolgreich verliefen. Zum Gl&uuml;ck gab es jedoch Restpl&auml;tze und so fand ich meine Stelle an einem M&uuml;nchner Theater. Nat&uuml;rlich waren nicht all meine Aufgaben spektakul&auml;r, aber insgesamt war mein FSJ vielf&auml;ltig, aufregend und fordernd und hat mich in meiner Entscheidung, beruflich in diese Richtung zu gehen, best&auml;rkt.</p><a name="comments7532"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=13262">Enne</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Jul 29, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/bundesfreiwilligendienst016499.htm">Bundesfreiwilligendienst: &quot;Berufspraxis statt Lernstress&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=13262">Enne</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=7">studium</a><br>
        Jul 29, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/orientieren/auszeit/Freiwillige_Jahre/Soziales_Umwelt/bundesfreiwilligendienst016499.htm">Bundesfreiwilligendienst: &quot;Berufspraxis statt Lernstress&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7532#comments7532">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7532#comments7532">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7523"></a>
    <p class="roof">Bachelor live</p>
    <h1 class="articleHeadline">Masterpläne</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Franziska.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Ich habe lange Zeit &uuml;berlegt, was ich nach meinem Bachelorstudium machen m&ouml;chte. Praktikum? Berufseinstieg? Auslandsaufenthalt? Masterstudium? M&ouml;glichkeiten gibt es viele.<br />Nach drei Jahren Studium f&uuml;hle ich mich bereit, endlich etwas Praktisches zu machen. Aber ich muss realistisch bleiben. Mit einem Bachelor im Fach Sozialwissenschaft bin ich zwar prinzipiell f&uuml;r viele verschiedene T&auml;tigkeiten qualifiziert, aber gleichzeitig f&uuml;r keine so richtig. Ein Masterstudium bietet daf&uuml;r die M&ouml;glichkeit, mich noch einmal zu spezialisieren und eine bestimmte Richtung einzuschlagen, womit mir die Jobsuche sp&auml;ter vermutlich etwas leichter fallen wird. Diese Chance wollte ich mir nicht entgehen lassen. Au&szlig;erdem lassen sich Praktika und Auslandsaufenthalt ins Studium integrieren, sodass ich mich schlussendlich doch dazu entschieden habe, noch einen Master anzuh&auml;ngen.<br />Bei der Suche nach dem richtigen Masterstudiengang wurde mir dann bewusst, dass es verschiedene Bereiche gibt, die mich interessieren. Zum einen ist da die Wirtschaftssoziologie, auf die ich bereits meinen Schwerpunkt im Bachelorstudium gelegt habe. Zum anderen interessiere ich mich f&uuml;r Kultur und Veranstaltungsmanagement, also die Art von Arbeit, die ich schon in meinem Freiwilligen Sozialen Jahr und in Praktika kennengelernt habe. Und zu guter Letzt bleibt noch der soziale beziehungsweise p&auml;dagogische Bereich, in dem ich durch meine Nebent&auml;tigkeit und ehrenamtliches Engagement aktiv bin. All diese Berufsfelder kommen f&uuml;r mich prinzipiell in Frage, weswegen es ziemlich schwierig ist, mich f&uuml;r eins zu entscheiden. Also habe ich mich f&uuml;r ganz unterschiedliche Masterstudieng&auml;nge beworben und warte nun auf die R&uuml;ckmeldungen der verschiedenen Hochschulen.<br />Einerseits gef&auml;llt mir der Gedanke, dass ich so viele verschiedene M&ouml;glichkeiten habe. Andererseits macht mich diese Ungewissheit aber auch nerv&ouml;s. Ich bin gespannt, welche Richtung ich am Ende einschlagen werde!</p><a name="comments7523"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=11325">Franziska</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Jul 24, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/weiterfuehrende/masterstudium-nanotechnologie016620.htm">Masterstudium Nanotechnologie: &quot;Vom Groben zum Winzigen&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=11325">Franziska</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=5">orientieren</a><br>
        Jul 24, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/weiterfuehrende/masterstudium-nanotechnologie016620.htm">Masterstudium Nanotechnologie: &quot;Vom Groben zum Winzigen&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7523#comments7523">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7523#comments7523">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7525"></a>
    <p class="roof">Bachelor live</p>
    <h1 class="articleHeadline">Reis oder Brot?</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Marie.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Mein eigenes Auslandssemester ist inzwischen einige Wochen her. F&uuml;r Penny aus Taipeh geht es aber bald erst los: Sie wird ein Semester in M&uuml;nchen verbringen. Als ich in Taipeh angekommen bin, hat meine Gastuni mir das sogenannte Buddy-Programm vorgestellt: Taiwanische Studierende werden dort an Austauschstudierende vermittelt, damit sie ihnen bei der Eingew&ouml;hnung helfen k&ouml;nnen. Dar&uuml;ber habe ich Penny kennengelernt: Sie hat mir nicht nur geholfen, als mein Laptop kaputt ging und ich Hilfe mit der Sprache brauchte. Wir sind auch gemeinsam wandern gegangen und waren auf Karaokepartys.<br />Als ich in Taipeh ankam, hatte Penny bereits den Plan, ein Auslandssemester in Deutschland zu machen. Damals hatte sich noch nicht f&uuml;r eine Uni entschieden. Inzwischen steht aber fest, dass es f&uuml;r sie nach M&uuml;nchen gehen soll. Vorab gibt es eine Menge zu organisieren: Ich war mir gar nicht bewusst, dass taiwanische Studierende bereits zum Zeitpunkt ihres Visumantrags ein deutsches Konto haben m&uuml;ssen.<br />In Taiwan kam mir einiges ganz anders vor als in Deutschland. Wenn ich mit Penny &uuml;ber ihr Auslandssemester spreche, ist es daher umso interessanter zu erleben, wie sie dasselbe durchmacht &ndash; nur sozusagen andersherum. W&auml;hrend es f&uuml;r mich seltsam war, mindestens zweimal t&auml;glich Reis zu essen, hat sie eine andere Sorge: Brot. Dass manche Deutsche t&auml;glich Brot essen, ist f&uuml;r sie eher unverst&auml;ndlich. In taiwanischen Superm&auml;rkten gibt es aber vor allem abgepacktes, schneewei&szlig;es Toastbrot. Zweimal t&auml;glich k&ouml;nnte ich das auch nicht essen. Bei gutem Vollkornbrot sieht das schon anders aus.<br />Bei meinem Krankenhausbesuch in Taipeh wurde ich gefragt, ob ich Probleme mit dem warmen Essen in Taiwan h&auml;tte. Dass das Essen dort tats&auml;chlich immer warm war, war mir bis dahin gar nicht aufgefallen. Tats&auml;chlich gab es zum Beispiel morgens Spiegelei, mittags und abends Reis mit Gem&uuml;se und nachmittags mal einen Schokokuchen, der aber vorher oft in der Mikrowelle landete. Die Logik dahinter: Was warm ist, ist frisch. Ich finde, das stimmt nicht immer. Gespannt, wie es Penny in Deutschland gefallen wird, bin ich aber umso mehr!</p><a name="comments7525"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=12717">Marie</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Jul 24, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/ausland/studieren-im-ausland-checklist016228.htm">Studieren im Ausland: &quot;Gut vorbereitet ins Abenteuer&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;author=12717">Marie</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Bachelor_live&amp;category=7">studium</a><br>
        Jul 24, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studienpraxis_campus/ausland/studieren-im-ausland-checklist016228.htm">Studieren im Ausland: &quot;Gut vorbereitet ins Abenteuer&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7525#comments7525">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7525#comments7525">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Bachelor_live&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Bachelor_live&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Bachelor_live&amp;page=464">464</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Bachelor_live&amp;page=465">465</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Bachelor_live&amp;page=466">466</a>
                        
                    
                

                
                &nbsp;<a href="?type=Bachelor_live&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" class="act">Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Jura" >Die Juristen von morgen </a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" >Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Ausbildung%20und%20Studium" >Zwischen Ausbildung und Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Bachelor%20und%20Master" >Zwischen Bachelor und Master</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://con.arbeitsagentur.de/prod/apok/kontakt/index.html#/berufsberatung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

    </body>
</html>



