




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>



    
    
    
    
    <meta property="og:title" content="Welche Alternativen gibt es? ">
    <meta property="og:url" content="http://www.abi.de/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014426.htm">
    <meta property="og:description" content="abi&gt;&gt; stellt die sieben beliebtesten kaufmännischen Ausbildungsberufe und ihre Alternativen vor. Die Auswahl basiert auf dem Datenreport zum Berufsbildungsbericht 2016 des Bundesinstituts für Berufsbildung.">

    <title>Kaufmännische Ausbildungsberufe: Welche Alternativen gibt es? </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Ausbildung, kaufmännische Ausbildung, Alternativen, Datenreport, Berufbildungsbericht  Kaufmännische Ausbildungsberufe Ausbildung Alltag Praxis">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="abi&gt;&gt; stellt die sieben beliebtesten kaufmännischen Ausbildungsberufe und ihre Alternativen vor. Die Auswahl basiert auf dem Datenreport zum Berufsbildungsbericht 2016 des Bundesinstituts für Berufsbildung.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2017-01-09">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1483919864866">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1483919864866">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1483919864866">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1483919864866">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1483919864866">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1483919864866">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1483919864866"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1483919864866"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1483919864866" type="text/javascript"></script>
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.css?v=1483919864866">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1483919864866">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1483919864866"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1483919864866">


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014420.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017?url=/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014420.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/ausbildung.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="A" class="act">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/ausbildung.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" title="ausbildung">ausbildung</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/ausbildung/ausbildungspraxis.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" title="Ausbildungspraxis &amp; Finanzen">Ausbildungspraxis &amp; Finanzen</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/ausbildung/ausbildungspraxis/in_der_ausbildung.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" title="In der Ausbildung">In der Ausbildung</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Welche Alternativen gibt es? </h1>
                






    
        
        
        
            <img src="/data/Asset/13229/teaser.jpg" alt="Jemand wählt im Büro eine Nummer ins Telefon." title="Jemand wählt im Büro eine Nummer ins Telefon." width="408" height="272">
            <div class="captionContainer">
                Kaufmännische Ausbildungsberufe werden in zahlreichen Bereichen angeboten. 
                <div class="source">Foto: Thorsten Helmerichs</div>
            </div>
            
        
        
        
        
        
    



                
                    <div class="topicOfWeek"><img src="/img/label_topic_of_week.png" alt="Thema der Woche"></div>
                
                <p class="roof">Kaufmännische Ausbildungsberufe</p>
                <p class="articleHeadline">Welche Alternativen gibt es? </p>
                <p class="teaser">abi&gt;&gt; stellt die sieben beliebtesten kaufmännischen Ausbildungsberufe und ihre Alternativen vor. Die Auswahl basiert auf dem Datenreport zum Berufsbildungsbericht 2016 des Bundesinstituts für Berufsbildung.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=7965&amp;such=Industriekaufmann%2F-frau" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">1. Industriekaufleute</a></h2>
<p><strong>Schwerpunkte:</strong> kaufm&auml;nnisch-betriebswirtschaftliche Aufgabenbereiche wie Materialwirtschaft, Vertrieb, Marketing, Personal-, Finanz- und Rechnungswesen</p>
<p><strong>Alternativen:</strong></p>
<p><strong>Bereich Vertrieb und Verkauf</strong><br />&bull; Kaufmann/frau im Einzelhandel<br />&bull; Kaufmann/frau im Gro&szlig;- und Au&szlig;enhandel</p>
<p><strong>Gemeinsamkeiten:</strong> kaufm&auml;nnische Verwaltungsarbeiten wie Kundenberatung, Vertrieb, Verkaufsf&ouml;rderung</p>
<p><strong>Bereich B&uuml;ro und Sekretariat</strong><br />&bull; Kaufmann/frau f&uuml;r B&uuml;romanagement<br />&bull; Personaldienstleistungskaufmann/frau<br />&bull; Kaufmann/frau f&uuml;r Spedition und Logistikdienstleistung</p>
<p><strong>Gemeinsamkeiten:</strong> organisatorische und kaufm&auml;nnische Aufgaben in den spezifischen Bereichen B&uuml;roorganisation, Auftragsbearbeitung, Logistik, Personalverwaltung</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=123266&amp;such=b%C3%BCromanagement" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">2. Kaufleute f&uuml;r B&uuml;romanagement</a></h2>
<p><strong>Schwerpunkte:</strong> Organisation und Bearbeitung b&uuml;rowirtschaftlicher Aufgaben; kaufm&auml;nnische T&auml;tigkeiten in Bereichen wie Auftragsbearbeitung, Beschaffung, Rechnungswesen, Marketing und Personalverwaltung.</p>
<p><strong>Alternativen:</strong><br />&bull; Kaufm&auml;nnische/r Assistent/in//<br />Wirtschaftsassistent/in<br />&bull; Industriekaufmann/frau<br />&bull; Kaufmann/frau im Gro&szlig;- und Au&szlig;enhandel<br />&bull; Personaldienstleistungskaufmann/frau<br />&bull; Sozialversicherungsfachangestellte/r<br />&bull; Steuerfachangestellte/r<br />&bull; Verwaltungsfachangestellte/r</p>
<p><strong>Gemeinsamkeiten:</strong> kaufm&auml;nnische, organisatorisch-verwaltende T&auml;tigkeiten</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=6755&amp;such=bankkau" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">3. Bankkaufleute</a></h2>
<p><strong>Schwerpunkte:</strong> Kunden &uuml;ber Finanzprodukte beraten</p>
<p><strong>Alternativen:</strong></p>
<p><strong>Bereich Geld, Versicherungen und Immobilien</strong><br />&bull; Immobilienkaufmann/frau<br />&bull; Investmentfondskaufmann/frau<br />&bull; Kaufmann/frau f&uuml;r Versicherungen und Finanzen Fachrichtung Versicherung<br />&bull; Kaufmann/frau f&uuml;r Versicherungen und Finanzen Fachrichtung Finanzberatung</p>
<p><strong>Gemeinsamkeiten:</strong> Geld- und Verm&ouml;gensanlagen, Angebot und Vermarktung von Versicherungen und Immobilien</p>
<p><strong>Bereich Vertrieb und Verkauf</strong><br />&bull; Industriekaufmann/frau<br />&bull; Automobilkaufmann/frau</p>
<p><strong>Gemeinsamkeit:</strong> Kundenbetreuung, Durchf&uuml;hrung von Finanzierungen</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse&amp;such=kaufmann+gro%C3%9F+und+au%C3%9Fenhandel" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">4. Kaufleute im Gro&szlig;&shy; und Au&szlig;enhandel</a></h2>
<p><strong>Schwerpunkte:</strong> Einkauf von G&uuml;tern, Verkauf der G&uuml;ter an Handel, Handwerk und Industrie, Logistik</p>
<p><strong>Alternativen:</strong></p>
<p><strong>Bereich Vertrieb und Verkauf</strong><br />&bull; Industriekaufmann/frau<br />&bull; Kaufmann/frau im Einzelhandel</p>
<p><strong>Gemeinsamkeiten:</strong> Aufgaben in Ein- und Verkauf, Lager- und Materialwirtschaft sowie im kaufm&auml;nnischen Rechnungswesen</p>
<p><strong>Bereich B&uuml;ro und Sekretariat</strong><br />&bull; Kaufmann/frau f&uuml;r B&uuml;romanagement</p>
<p><strong>Gemeinsamkeiten:</strong> kaufm&auml;nnische und organisatorisch-verwaltende Aufgaben</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=29441&amp;such=Kaufmann%2F-frau+-+Spedition+und+Logistikdienstleistung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">5. Kaufleute f&uuml;r Spedition und Logistikdienstleistung</a></h2>
<p><strong>Schwerpunkte:</strong> Organisation von Versand, Umschlag und Lagerung von G&uuml;tern; Verkauf von Verkehrs- sowie logistischen Dienstleistungen</p>
<p><strong>Alternativen:</strong></p>
<p><strong>Bereich Transport, Lager und Logistik</strong><br />&bull; Kaufmann/frau im Eisenbahn- und Stra&szlig;enverkehr<br />&bull; Kaufmann/frau f&uuml;r Verkehrsservice<br />&bull; Luftverkehrskaufmann/frau<br />&bull; Schifffahrtskaufmann/frau<br />&bull; Fachkraft f&uuml;r Lagerlogistik</p>
<p><strong>Gemeinsamkeiten:</strong> Planung und Organisation von Bef&ouml;rderungen und Transporten</p>
<p><strong>Bereich B&uuml;ro und Sekretariat</strong><br />&bull; Kaufmann/frau im Gro&szlig;- und Au&szlig;enhandel<br />&bull; Kaufmann/frau f&uuml;r B&uuml;romanagement<br />Gemeinsamkeiten: kaufm&auml;nnische Aufgaben</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=6580&amp;such=kaufmann+Einzelhandel" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">6. Kaufleute im Einzelhandel</a></h2>
<p><strong>Schwerpunkte:</strong> Verkauf von Waren aller Art, Kundenberatung</p>
<p><strong>Alternativen:</strong><br />&bull; Kaufmann/frau im Gro&szlig;- und Au&szlig;enhandel<br />&bull; Automobilkaufmann/frau<br />&bull; Buchh&auml;ndler/in<br />&bull; Drogist/in<br />&bull; Fotomedienfachmann/frau<br />&bull; Pharmazeutisch-kaufm&auml;nnische/r Angestellte/r</p>
<p><strong>Gemeinsamkeiten:</strong> Verkauf und Verkaufsf&ouml;rderung, T&auml;tigkeiten in den Bereichen Rechnungswesen, Lager und Organisation</p>
<h2><a href="http://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=50904&amp;such=kaufmann+versicherungen+und+finanzen" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">7. Kaufleute f&uuml;r Versicherungen und Finanzwesen</a></h2>
<p><strong>Schwerpunkte:</strong> Beratung und Betreuung privater und gewerblicher Kunden in Versicherungsfragen, Erstellung von Versicherungsangeboten, Ausarbeitung von Vertr&auml;gen</p>
<p><strong>Alternativen</strong><br />&bull; Bankkaufmann/frau<br />&bull; Immobilienkaufmann/frau<br />&bull; Investmentfondskaufmann/frau<br />&bull; Sozialversicherungsfachangestellte/r</p>
<p><strong>Gemeinsamkeiten:</strong> Angebot von Versicherungen und Verm&ouml;gensanlagen, Bearbeitung von Versicherungsleistungen</p>
        </div>
    





                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 09.01.2017</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014420.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/13223/list_small.jpg" alt="Zwei Männer sitzen sich während eines Beratungsgesprächs gegenüber." title="Zum Beitrag: Verwalten, organisieren, kommunizieren" width="72" height="72">
            
        
    


    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014420.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/13223/list_big.jpg" alt="Zwei Männer sitzen sich während eines Beratungsgesprächs gegenüber." title="Zum Beitrag: Verwalten, organisieren, kommunizieren" width="120" height="120">
            
        
        
    


    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014420.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">
                                        <h3 class="doubleSpaced">Verwalten, organisieren, kommunizieren</h3>
                                        <p>Kaufmännische Ausbildungsberufe sind sehr gefragt: Von den zehn beliebtesten Ausbildungen für...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/ausbildung/ausbildungsreportagen/mpg/kauffrau-fuer-marketingkommuni014421.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/13225/list_small.jpg" alt="Junger Mann hält Präsentation vor Beamerwand" title="Zum Beitrag: Alles im Blick " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/ausbildung/ausbildungsreportagen/mpg/kauffrau-fuer-marketingkommuni014421.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/13225/list_big.jpg" alt="Junger Mann hält Präsentation vor Beamerwand" title="Zum Beitrag: Alles im Blick " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/ausbildung/ausbildungsreportagen/mpg/kauffrau-fuer-marketingkommuni014421.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">
                                        <h3>Alles im Blick </h3>
                                        <p>Lena Brenner (20) aus Weißenburg und Alina Mayerhauser (19) aus Donauwörth haben im September...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/ausbildung/ausbildungsreportagen/gsp/kauffrau-im-gesundheitswesen-t014423.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13226/list_small.jpg" alt="Junger Mann zeigt auf Infobroschüre." title="Zum Beitrag: Kundennah und zukunftsorientiert " width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/ausbildung/ausbildungsreportagen/gsp/kauffrau-im-gesundheitswesen-t014423.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
            <img src="/data/Asset/13226/list_big.jpg" alt="Junger Mann zeigt auf Infobroschüre." title="Zum Beitrag: Kundennah und zukunftsorientiert " width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/ausbildung/ausbildungsreportagen/gsp/kauffrau-im-gesundheitswesen-t014423.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">
                                        <h3 class="doubleSpaced">Kundennah und zukunftsorientiert </h3>
                                        <p>Seit 2015 macht Katja Blankenburg eine dreijährige Ausbildung zur Kauffrau im Gesundheitswesen...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014425.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/13228/list_small.jpg" alt="Recherche" title="Zum Beitrag: „Es stehen viele Türen offen“ " width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014425.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">






    
        
        
        
        
        
        
            <img src="/data/Asset/13228/list_big.jpg" alt="Recherche" title="Zum Beitrag: „Es stehen viele Türen offen“ " width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/kaufmaennische-ausbildungsberu014425.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">
                                        <h3>„Es stehen viele Türen offen“ </h3>
                                        <p>Wer einen kaufmännischen Ausbildungsberuf erlernt, hat anschließend verschiedene...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/berufsfachschulische-ausbildun012441.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Berufsfachschulische Ausbildung </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/berufsfachschulische-ausbildun012440.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Berufsfachschulische Ausbildungsberufe</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/abiturienten-im-handwerk-inter012964.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Den individuellen Weg finden</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-rund-ums-ver014304.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Der Verkehr der Zukunft</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/-bersicht-tw-ausbildungsberufe014184.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">In der KITA, im Kreißsaal oder in der Praxis  </a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-rund-ums-ver014301.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Karriere in der Verkehrsbranche</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildung-im-labor-bersicht013025.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Naturwissenschaftliche Assistentenberufe</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/abiturienten-im-handwerk-beruf012967.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Professionen im Handwerk </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/rechte-und-pflichten-in-der-au014204.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Rechte und Pflichten in der Ausbildung</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildung-mit-behinderung-ber012689.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Unterstützungsangebote in der Ausbildung</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-im-wandel-fa013870.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Wille zur Weiterbildung</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-in-der-werbu013554.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">„Neugier auf alles, was Menschen bewegt“</a></li>
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/beruf-karriere/berufsreportagen/kmc/industriekaufleute-hintergrund013506.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Industriekaufleute: &quot;Allroundberuf mit Zukunft&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/beruf-karriere/berufsreportagen/mpg/kaufmann-f-r-dialogmarketing-t013553.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017">Kaufmann für Dialogmarketing: &quot;Der direkte Draht zum Kunden&quot; </a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="4"  title="Links">Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Berufsberatung">Berufsberatung</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="1"  title="Leichte Sprache">Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="2"  title="Gebärdensprache">Gebärdensprache</a></li>
                            
                        
                            
                            <li><a href="
/sitemap.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="5"  title="Inhaltsverzeichnis">Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="3"  title="Datenschutz">Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="8"  title="Informationen über abi in englischer Sprache">about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="7"  title="Presse">Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="6"  title="Kontakt">Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm;jsessionid=1E7C7505A96EEBDBEB3A59355BBE7017" accesskey="9"  title="Impressum">Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Piwik -->
        <script type="text/javascript">
            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.willmycc.de/" : "http://piwik.willmycc.de/");
            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            try {
                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 2);
                piwikTracker.trackPageView();
                piwikTracker.enableLinkTracking();
            } catch( err ) {}
        </script>
        <noscript><p><img src="http://piwik.willmycc.de/piwik.php?idsite=2" alt="" /></p></noscript>
        <!-- End Piwik Tracking Code -->

    </body>
</html>



